<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.thenewnoise.it/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://www.thenewnoise.it/wp-content/themes/new-standard/js/html5shiv.js"></script>
<![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Stallion WordPress SEO Plugin 3.0.0 by David Cameron Law http://stallion-theme.co.uk/stallion-wordpress-seo-plugin/ -->
<link rel="canonical" href="https://www.thenewnoise.it/loia-sotto-la-mia-pelle/" />
<!-- Index Main Post/Page Only : Block Paged Comments 2,3,4... - Stallion SEO -->

	<!-- This site is optimized with the Yoast SEO plugin v18.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>LOIA, Sotto La Mia Pelle - The New Noise</title>
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="LOIA, Sotto La Mia Pelle - The New Noise" />
	<meta property="og:description" content="Ne è passato di tempo da Nodo Alla Gola, debutto dei fiorentini LOIA uscito a fine 2015, molte cose sono cambiate nella band, a cominciare da due componenti, per non parlare del mondo esterno, con la pandemia che ci ha portato via un paio di anni di relazioni sociali e concerti. Oggi quindi troviamo dei..." />
	<meta property="og:url" content="https://www.thenewnoise.it/loia-sotto-la-mia-pelle/" />
	<meta property="og:site_name" content="The New Noise" />
	<meta property="article:publisher" content="https://www.facebook.com/thenewnoise" />
	<meta property="article:author" content="https://www.facebook.com/michele.giorgi.thenewnoise" />
	<meta property="article:published_time" content="2022-05-16T08:14:59+00:00" />
	<meta property="article:modified_time" content="2022-05-16T09:05:48+00:00" />
	<meta property="og:image" content="https://www.thenewnoise.it/wp-content/uploads/2022/05/a0747787824_10.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="1200" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@thenewnoiseit" />
	<meta name="twitter:site" content="@thenewnoiseit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Michele Giorgi" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thenewnoise.it/#organization","name":"The New Noise","url":"https://www.thenewnoise.it/","sameAs":["https://www.facebook.com/thenewnoise","https://twitter.com/thenewnoiseit"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.thenewnoise.it/#/schema/logo/image/","url":"https://www.thenewnoise.it/wp-content/uploads/2015/09/the_new_noise___logo.jpg","contentUrl":"https://www.thenewnoise.it/wp-content/uploads/2015/09/the_new_noise___logo.jpg","width":483,"height":89,"caption":"The New Noise"},"image":{"@id":"https://www.thenewnoise.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.thenewnoise.it/#website","url":"https://www.thenewnoise.it/","name":"The New Noise","description":"dischi e band irregolari da segnare in agenda","publisher":{"@id":"https://www.thenewnoise.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.thenewnoise.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.thenewnoise.it/loia-sotto-la-mia-pelle/#primaryimage","url":"https://www.thenewnoise.it/wp-content/uploads/2022/05/a0747787824_10.jpg","contentUrl":"https://www.thenewnoise.it/wp-content/uploads/2022/05/a0747787824_10.jpg","width":1200,"height":1200},{"@type":"WebPage","@id":"https://www.thenewnoise.it/loia-sotto-la-mia-pelle/#webpage","url":"https://www.thenewnoise.it/loia-sotto-la-mia-pelle/","name":"LOIA, Sotto La Mia Pelle - The New Noise","isPartOf":{"@id":"https://www.thenewnoise.it/#website"},"primaryImageOfPage":{"@id":"https://www.thenewnoise.it/loia-sotto-la-mia-pelle/#primaryimage"},"datePublished":"2022-05-16T08:14:59+00:00","dateModified":"2022-05-16T09:05:48+00:00","breadcrumb":{"@id":"https://www.thenewnoise.it/loia-sotto-la-mia-pelle/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.thenewnoise.it/loia-sotto-la-mia-pelle/"]}]},{"@type":"BreadcrumbList","@id":"https://www.thenewnoise.it/loia-sotto-la-mia-pelle/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Sei qui:","item":"https://www.thenewnoise.it/"},{"@type":"ListItem","position":2,"name":"LOIA, Sotto La Mia Pelle"}]},{"@type":"Article","@id":"https://www.thenewnoise.it/loia-sotto-la-mia-pelle/#article","isPartOf":{"@id":"https://www.thenewnoise.it/loia-sotto-la-mia-pelle/#webpage"},"author":{"@id":"https://www.thenewnoise.it/#/schema/person/9d6f6bd5194e6cb9b918a3413eecf3c6"},"headline":"LOIA, Sotto La Mia Pelle","datePublished":"2022-05-16T08:14:59+00:00","dateModified":"2022-05-16T09:05:48+00:00","mainEntityOfPage":{"@id":"https://www.thenewnoise.it/loia-sotto-la-mia-pelle/#webpage"},"wordCount":452,"commentCount":0,"publisher":{"@id":"https://www.thenewnoise.it/#organization"},"image":{"@id":"https://www.thenewnoise.it/loia-sotto-la-mia-pelle/#primaryimage"},"thumbnailUrl":"https://www.thenewnoise.it/wp-content/uploads/2022/05/a0747787824_10.jpg","articleSection":["Dischi"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.thenewnoise.it/loia-sotto-la-mia-pelle/#respond"]}]},{"@type":"Person","@id":"https://www.thenewnoise.it/#/schema/person/9d6f6bd5194e6cb9b918a3413eecf3c6","name":"Michele Giorgi","sameAs":["http://www.thenewnoise.it","https://www.facebook.com/michele.giorgi.thenewnoise"],"url":"https://www.thenewnoise.it/author/michele-giorgi/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="The New Noise &raquo; Feed" href="https://www.thenewnoise.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="The New Noise &raquo; Feed dei commenti" href="https://www.thenewnoise.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The New Noise &raquo; LOIA, Sotto La Mia Pelle Feed dei commenti" href="https://www.thenewnoise.it/loia-sotto-la-mia-pelle/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-30111508-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thenewnoise.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='https://www.thenewnoise.it/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.thenewnoise.it/?mcsf_action=main_css&#038;ver=5.8.4' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.thenewnoise.it/wp-content/plugins/mailchimp/css/ie.css?ver=5.8.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thenewnoise.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.thenewnoise.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.thenewnoise.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.thenewnoise.it/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.thenewnoise.it/wp-includes/css/dashicons.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.thenewnoise.it/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.thenewnoise.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.thenewnoise.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedGallery-css'  href='https://www.thenewnoise.it/wp-content/plugins/flickr-justified-gallery/css/justifiedGallery.min.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='flickrJustifiedGalleryWPPlugin-css'  href='https://www.thenewnoise.it/wp-content/plugins/flickr-justified-gallery/css/flickrJustifiedGalleryWPPlugin.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://www.thenewnoise.it/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/css/swipebox.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://www.thenewnoise.it/wp-content/plugins/social-media-widget/social_widget.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://www.thenewnoise.it/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.7.08086' type='text/css' media='all' />
<link rel='stylesheet' id='new-standard-font-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CPlayfair+Display%3A400%7CRoboto%3A400%2C400italic%2C700%7CPT+Sans+Narrow%3A400%2C700%7COswald%7CVollkorn&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='new-standard-genericons-css'  href='https://www.thenewnoise.it/wp-content/themes/new-standard/genericons/genericons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='new-standard-normalize-css'  href='https://www.thenewnoise.it/wp-content/themes/new-standard/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='new-standard-style-css'  href='https://www.thenewnoise.it/wp-content/themes/new-standard/style.css?ver=1.2.3' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='new-standard-non-responsive-css'  href='https://www.thenewnoise.it/wp-content/themes/new-standard/css/non-responsive.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.thenewnoise.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.thenewnoise.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.thenewnoise.it/wp-content/plugins/jetpack/css/jetpack.css?ver=10.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thenewnoise.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7' id='jquery_scrollto-js'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.3.0' id='jquery-form-js'></script>
<script type='text/javascript' id='mailchimpSF_main_js-js-extra'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.thenewnoise.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7' id='mailchimpSF_main_js-js'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.8.4' id='datepicker-js'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.2' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.thenewnoise.it","hash_tracking":"false","ua":"UA-30111508-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"35px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.thenewnoise.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.thenewnoise.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thenewnoise.it/wp-json/wp/v2/posts/54659" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thenewnoise.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thenewnoise.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://wp.me/p2rqWY-edB' />
<link rel="alternate" type="application/json+oembed" href="https://www.thenewnoise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thenewnoise.it%2Floia-sotto-la-mia-pelle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thenewnoise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thenewnoise.it%2Floia-sotto-la-mia-pelle%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.thenewnoise.it') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=9BPBRzXJr0">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=9BPBRzXJr0">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=9BPBRzXJr0">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest?v=9BPBRzXJr0">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=9BPBRzXJr0" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=9BPBRzXJr0">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=9BPBRzXJr0">
<meta name="theme-color" content="#ffffff"><style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">
		/* Fonts */
				body {
						font-family: 'Roboto', sans-serif;
									font-size: 18px;
					}
				@media screen and (max-width: 782px) {
									body {
				font-size: 16.9px;
			}
					}
							h1, h2, h3, h4, h5, h6 {
				font-family: 'Playfair Display', sans-serif;
				font-weight: 400;
			}
		
		/* Colors */
																
		
				/* Logo */
			.site-logo {
											}
						</style>
		<style type="text/css" id="new-standard-custom-css">
		a {
  -o-transition:.5s;
  -ms-transition:.5s;
  -moz-transition:.5s;
  -webkit-transition:.5s;
  /* ...and now for the proper property */
  transition:.5s;
}
.entry-content a, .nav-links a {
color:#000;
}
a:hover { color:#999}

h1.entry-title a {
  display: inline-block;
  vertical-align: middle;
  -webkit-transform: translateZ(0);
  transform: translateZ(0);
  box-shadow: 0 0 1px rgba(0, 0, 0, 0);
  -webkit-backface-visibility: hidden;
  backface-visibility: hidden;
  -moz-osx-font-smoothing: grayscale;
  position: relative;
  -webkit-transition-property: color;
  transition-property: color;
  -webkit-transition-duration: 0.3s;
  transition-duration: 0.3s;
}
h1.entry-title a:before {
  content: "";
  position: absolute;
  z-index: -1;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
  background: #000;
  -webkit-transform: scaleX(0);
  transform: scaleX(0);
  -webkit-transform-origin: 0 50%;
  transform-origin: 0 50%;
  -webkit-transition-property: transform;
  transition-property: transform;
  -webkit-transition-duration: 0.3s;
  transition-duration: 0.3s;
  -webkit-transition-timing-function: ease-out;
  transition-timing-function: ease-out;
}
h1.entry-title a:hover, h1.entry-title a:focus, h1.entry-title a:active {
  color: white;
}
h1.entry-title a:hover:before, h1.entry-title a:focus:before, .h1.entry-title a:active:before {
  -webkit-transform: scaleX(1);
  transform: scaleX(1);
}


/*body:before, body:after {
    content: "";
    position: fixed;
    background: #000;
    left: 0;
    right: 0;
    height: 10px;
}
body:before {
    top: 0;
}
body:after {
    bottom: 0;
}
body {
    border-left: 10px solid #000;
    border-right: 10px solid #000;  
}*/
.menu-item a {
font-family: 'Vollkorn', sans-serif;

}
article blockquote {
font-size: 140%;
}
article blockquote p {
font-weight: bold;
}	</style>
	<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>

<body class="post-template-default single single-post postid-54659 single-format-standard header-side footer-side featured-post-odd footer-4">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="site-top">
			<div class="site-top-table">
				<div class="site-branding">
									<h1 class="site-logo"><a href="https://www.thenewnoise.it/" rel="home">	<img alt="The New Noise" src="https://www.thenewnoise.it/wp-content/uploads/2015/11/new-logo.png" width="" />
	</a></h1>
																</div>
								<nav id="header-navigation" class="header-navigation" role="navigation">
					<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-2604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2604"><a href="https://www.thenewnoise.it/about/">About</a></li>
<li id="menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2605"><a href="https://www.thenewnoise.it/contatti/">Contatti</a></li>
<li id="menu-item-32928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32928"><a href="https://www.thenewnoise.it/band-a-z/">Band A-Z</a></li>
</ul></div>				</nav><!-- #header-navigation -->
							</div>
		</div>

				<div class="site-bar">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-toggle">Menu</div>
				<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://www.thenewnoise.it/category/dischi/">Dischi</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.thenewnoise.it/category/interviste/">Interviste</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.thenewnoise.it/category/live/">Live</a></li>
<li id="menu-item-644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644"><a href="https://www.thenewnoise.it/category/articoli/">Articoli</a></li>
<li id="menu-item-23181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23181"><a href="https://www.thenewnoise.it/category/agenda/">Agenda</a></li>
<li id="menu-item-23832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23832"><a href="https://www.thenewnoise.it/category/podcast/">Podcast</a></li>
<li id="menu-item-22747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22747"><a href="https://www.thenewnoise.it/category/compilation/">Compilation</a></li>
</ul></div>								<form role="search" method="get" class="search-form" action="https://www.thenewnoise.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>							</nav><!-- #site-navigation -->
		</div>
		
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			

<article id="post-54659" class="post-54659 post type-post status-publish format-standard has-post-thumbnail hentry category-dischi">
	<div class="post-content">
		
		<header class="entry-header">
				<div class="entry-header-meta">
		<span class="posted-on">
			<a href="https://www.thenewnoise.it/loia-sotto-la-mia-pelle/" rel="bookmark"><time class="entry-date published" datetime="2022-05-16T10:14:59+02:00">16/05/2022</time></a>		</span>
				<span class="byline"><span class="entry-meta-sep"> / </span>
			<span class="author vcard">

<a href="https://www.thenewnoise.it/author/michele-giorgi/" title="Posts by Michele Giorgi" class="author url fn" rel="author">Michele Giorgi</a>			</span>
		</span>
					</div><!-- .entry-header-meta -->
				<h1 class="entry-title">LOIA, Sotto La Mia Pelle</h1>
		</header><!-- .entry-header -->

		<div class="entry-content">
			<p><img loading="lazy" class="aligncenter wp-image-54660 size-full" src="https://www.thenewnoise.it/wp-content/uploads/2022/05/a0747787824_10.jpg" alt="" width="1200" height="1200" srcset="https://www.thenewnoise.it/wp-content/uploads/2022/05/a0747787824_10.jpg 1200w, https://www.thenewnoise.it/wp-content/uploads/2022/05/a0747787824_10-300x300.jpg 300w, https://www.thenewnoise.it/wp-content/uploads/2022/05/a0747787824_10-656x656.jpg 656w, https://www.thenewnoise.it/wp-content/uploads/2022/05/a0747787824_10-290x290.jpg 290w, https://www.thenewnoise.it/wp-content/uploads/2022/05/a0747787824_10-768x768.jpg 768w, https://www.thenewnoise.it/wp-content/uploads/2022/05/a0747787824_10-200x200.jpg 200w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p style="text-align: justify;">Ne è passato di tempo da Nodo Alla Gola, debutto dei fiorentini LOIA uscito a fine 2015, molte cose sono cambiate nella band, a cominciare da due componenti, per non parlare del mondo esterno, con la pandemia che ci ha portato via un paio di anni di relazioni sociali e concerti. Oggi quindi troviamo dei LOIA profondamente differenti da come li conoscevamo anche per quanto riguarda l’approccio e il linguaggio con cui esprimere la loro rabbia: quella è ancora tutta lì anche più di prima, semmai è meno fine a sé stessa e meglio incanalata. Per capirci, è come la differenza che passa tra un fiume che tracima senza regole travolgendo tutto quello che incontra fino a disperdersi in mille rivoli e un getto che esce da un idrante e colpisce con precisione il suo bersaglio senza mandare sprecata una sola goccia: ecco, i nuovi LOIA sono come un idrante che mira al suo bersaglio e incanala il flusso con precisione. La voce è più scandita e comprensibile, così che i testi (e che testi) arrivino all’ascoltatore chiari e senza possibili dubbi sul messaggio: “È il capitalismo che mi corrode da dentro, è il capitalismo il mio cancro, è il capitalismo che si è infilato sotto la mia pelle”. Anche il suono è meno brado e caotico, i riff tagliano la pelle, la sezione ritmica scandisce la corsa con i giusti cambi di velocità così da permettere al getto di incamerare energia prima di fuoriuscire e quando parte non si ferma di fronte a nulla. Al netto di qualche influsso metal, Sotto La Mia Pelle ha un’anima punk e la band non snatura la sua matrice prettamente hardcore, a essere ancora più precisi, hardcore italiana, legata alla scena anni Ottanta e Novanta a alle sue caratteristiche peculiari. Tra queste di sicuro c’è la natura antagonista del messaggio, la genuina e bruciante voglia di occuparsi con la propria musica di temi sociali e del mondo che ci circonda, soprattutto ora che i quattro cavalieri di biblica memoria sembrano tornati e liberi di scorrazzare in lungo e largo. Per questo mi hanno ricordato da vicino l’opera di due gruppi collegati che ho sempre apprezzato molto: i marchigiani Stige e Affluente, con i quali ho trovato più di un punto di contatto per attitudine e approccio.</p>
<p style="text-align: justify;">Poco altro da aggiungere: se volete godervi un disco che è anche un proclama, a cominciare dalla scelta di lasciare la libera offerta per scaricarsi il digitale da Bandcamp, i LOIA hanno appena fatto uscire quello che fa per voi. Se non siete ancora convinti, vi lascio alle loro parole: siamo il contagio, la malattia, le vittime del tempo parassita, gli appestati, i divoratori della vita.</p>
<p><iframe style="border: 0; width: 100%; height: 472px;" src="https://bandcamp.com/EmbeddedPlayer/album=2901731959/size=large/bgcol=ffffff/linkcol=333333/artwork=none/transparent=true/" seamless=""><a href="https://loia.bandcamp.com/album/sotto-la-mia-pelle">Sotto la mia pelle by LOIA</a></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condivisione</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.thenewnoise.it/loia-sotto-la-mia-pelle/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.thenewnoise.it/loia-sotto-la-mia-pelle/" data-text="LOIA, Sotto La Mia Pelle" data-via="TheNewNoiseIt" >Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.thenewnoise.it/loia-sotto-la-mia-pelle/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.thenewnoise.it/loia-sotto-la-mia-pelle/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.thenewnoise.it/loia-sotto-la-mia-pelle/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div>					</div><!-- .entry-content -->

			<footer class="entry-footer">
		<div class="entry-footer-meta">
						<span class="cat-links">
				<a href="https://www.thenewnoise.it/category/dischi/" rel="category tag">Dischi</a>			</span>
								</div><!-- .entry-footer-meta -->
	</footer><!-- .entry-meta -->
		</div>
</article><!-- #post-## -->

	<!--<div class="author-profile">
		<div class="author-avatar">
					</div>
		<div class="author-meta">
			<div class="author-name"><strong><a href="https://www.thenewnoise.it/author/michele-giorgi/">Michele Giorgi</a></strong></div>
			<div class="author-description"></div>    
		</div>
	</div>-->
	
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><div class="post-nav-title">Precedente</div><a href="https://www.thenewnoise.it/malauriu-malauriu/" rel="prev">MALAURIU, Malauriu</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
	<aside id="fbw_id-2" class="widget widget_fbw_id"><h1 class="widget-title">Il pezzo era buono? Allora seguici&#8230;</h1><div class="fb_loader" style="text-align: center !important;"><img src="https://www.thenewnoise.it/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="http://facebook.com/TheNewNoise " data-width="800" data-height="610" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false" data-tabs=""></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside id="recent-posts-widget-with-thumbnails-3" class="widget recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
<h1 class="widget-title">Dai nostri archivi</h1>
	<ul>
		<li class="rpwwt-sticky"><a href="https://www.thenewnoise.it/noise-attack-vs-rapid-fire-hardcore-us/"><img width="610" height="610" src="https://www.thenewnoise.it/wp-content/uploads/2022/05/rapid-fire-hc-656x656.png" class="attachment-610x610 size-610x610 wp-post-image" alt="" loading="lazy" srcset="https://www.thenewnoise.it/wp-content/uploads/2022/05/rapid-fire-hc-656x656.png 656w, https://www.thenewnoise.it/wp-content/uploads/2022/05/rapid-fire-hc-300x300.png 300w, https://www.thenewnoise.it/wp-content/uploads/2022/05/rapid-fire-hc-290x290.png 290w, https://www.thenewnoise.it/wp-content/uploads/2022/05/rapid-fire-hc-200x200.png 200w, https://www.thenewnoise.it/wp-content/uploads/2022/05/rapid-fire-hc.png 763w" sizes="(max-width: 610px) 100vw, 610px" /><span class="rpwwt-post-title">Noise Attack! vs Rapid Fire (hardcore, US)</span></a></li>
		<li><a href="https://www.thenewnoise.it/lattualita-di-monk-armaroli-e-schiaffini-barber-mouse/"><img width="610" height="610" src="https://www.thenewnoise.it/wp-content/uploads/2022/05/a1712157096_10-656x656.jpg" class="attachment-610x610 size-610x610 wp-post-image" alt="" loading="lazy" srcset="https://www.thenewnoise.it/wp-content/uploads/2022/05/a1712157096_10-656x656.jpg 656w, https://www.thenewnoise.it/wp-content/uploads/2022/05/a1712157096_10-300x300.jpg 300w, https://www.thenewnoise.it/wp-content/uploads/2022/05/a1712157096_10-290x290.jpg 290w, https://www.thenewnoise.it/wp-content/uploads/2022/05/a1712157096_10-768x768.jpg 768w, https://www.thenewnoise.it/wp-content/uploads/2022/05/a1712157096_10-200x200.jpg 200w, https://www.thenewnoise.it/wp-content/uploads/2022/05/a1712157096_10.jpg 1200w" sizes="(max-width: 610px) 100vw, 610px" /><span class="rpwwt-post-title">L&#8217;attualità di Monk (Armaroli e Schiaffini, Barber Mouse)</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</aside>
			
<div id="disqus_thread"></div>

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-area" role="complementary">
		<div class="widget-area">
		<aside id="media_image-19" class="widget widget_media_image"><h1 class="widget-title">ASCOLTA NEU RADIO</h1><a href="https://www.neuradio.it/"><img width="400" height="200" src="https://www.thenewnoise.it/wp-content/uploads/2020/10/NEU-400x200pixel.png" class="image wp-image-48355  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.thenewnoise.it/wp-content/uploads/2020/10/NEU-400x200pixel.png 400w, https://www.thenewnoise.it/wp-content/uploads/2020/10/NEU-400x200pixel-300x150.png 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside id="media_image-20" class="widget widget_media_image"><h1 class="widget-title">ASCOLTA FANGO RADIO</h1><a href="https://www.fangoradio.com/"><img width="400" height="200" src="https://www.thenewnoise.it/wp-content/uploads/2020/10/400015600820_448900.jpg" class="image wp-image-48419  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.thenewnoise.it/wp-content/uploads/2020/10/400015600820_448900.jpg 400w, https://www.thenewnoise.it/wp-content/uploads/2020/10/400015600820_448900-300x150.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside>		<aside id="new_standard_featured_posts-2" class="widget widget_new_standard_featured_posts">		<h1 class="widget-title">IN EVIDENZA</h1>				<div class="featured-posts-item">
			<a href="https://www.thenewnoise.it/noise-attack-vs-rapid-fire-hardcore-us/">
				<div class="post-thumbnail">
											<img width="400" height="225" src="https://www.thenewnoise.it/wp-content/uploads/2022/05/rapid-fire-hc-400x225.png" class="attachment-new-standard-featured-posts-thumbnail size-new-standard-featured-posts-thumbnail wp-post-image" alt="" loading="lazy" />									</div>
				<div class="featured-posts-text">
					<div class="featured-posts-date">12/05/2022</div>
					<h2 class="featured-posts-title">Noise Attack! vs Rapid Fire (hardcore, U...</h2>
				</div>
			</a>
		</div>
				<div class="featured-posts-item">
			<a href="https://www.thenewnoise.it/end-of-silence-records-se-non-compri-dischi-non-fare-dischi/">
				<div class="post-thumbnail">
											<img width="400" height="225" src="https://www.thenewnoise.it/wp-content/uploads/2022/05/Senza-titolo-1-1-400x225.jpg" class="attachment-new-standard-featured-posts-thumbnail size-new-standard-featured-posts-thumbnail wp-post-image" alt="" loading="lazy" />									</div>
				<div class="featured-posts-text">
					<div class="featured-posts-date">09/05/2022</div>
					<h2 class="featured-posts-title">End Of Silence Records: se non compri di...</h2>
				</div>
			</a>
		</div>
				<div class="featured-posts-item">
			<a href="https://www.thenewnoise.it/noise-attack-vs-berthold-city-hardcore-us/">
				<div class="post-thumbnail">
											<img width="400" height="225" src="https://www.thenewnoise.it/wp-content/uploads/2022/05/Senza-titolo-1-400x225.jpg" class="attachment-new-standard-featured-posts-thumbnail size-new-standard-featured-posts-thumbnail wp-post-image" alt="" loading="lazy" />									</div>
				<div class="featured-posts-text">
					<div class="featured-posts-date">06/05/2022</div>
					<h2 class="featured-posts-title">Noise Attack! vs Berthold City (hardcore...</h2>
				</div>
			</a>
		</div>
				</aside><aside id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<h1 class="widget-title">DAI NOSTRI ARCHIVI</h1>
	<ul>
		<li><a href="https://www.thenewnoise.it/in-zaire/"><img width="400" height="400" src="https://www.thenewnoise.it/wp-content/uploads/2013/04/In-Zaire-Ricky-610x610.jpg" class="attachment-400x400 size-400x400 wp-post-image" alt="In Zaire Ricky" loading="lazy" srcset="https://www.thenewnoise.it/wp-content/uploads/2013/04/In-Zaire-Ricky.jpg 610w, https://www.thenewnoise.it/wp-content/uploads/2013/04/In-Zaire-Ricky-290x290.jpg 290w, https://www.thenewnoise.it/wp-content/uploads/2013/04/In-Zaire-Ricky-300x300.jpg 300w, https://www.thenewnoise.it/wp-content/uploads/2013/04/In-Zaire-Ricky-32x32.jpg 32w, https://www.thenewnoise.it/wp-content/uploads/2013/04/In-Zaire-Ricky-64x64.jpg 64w, https://www.thenewnoise.it/wp-content/uploads/2013/04/In-Zaire-Ricky-96x96.jpg 96w, https://www.thenewnoise.it/wp-content/uploads/2013/04/In-Zaire-Ricky-128x128.jpg 128w, https://www.thenewnoise.it/wp-content/uploads/2013/04/In-Zaire-Ricky-50x50.jpg 50w" sizes="(max-width: 400px) 100vw, 400px" /><span class="rpwwt-post-title">IN ZAIRE</span></a></li>
		<li><a href="https://www.thenewnoise.it/naufraghi-plebeian-grandstand-e-rien-ne-suffit/"><img width="400" height="400" src="https://www.thenewnoise.it/wp-content/uploads/2021/12/PG-656x656.jpg" class="attachment-400x400 size-400x400 wp-post-image" alt="" loading="lazy" srcset="https://www.thenewnoise.it/wp-content/uploads/2021/12/PG-656x656.jpg 656w, https://www.thenewnoise.it/wp-content/uploads/2021/12/PG-300x300.jpg 300w, https://www.thenewnoise.it/wp-content/uploads/2021/12/PG-290x290.jpg 290w, https://www.thenewnoise.it/wp-content/uploads/2021/12/PG-200x200.jpg 200w, https://www.thenewnoise.it/wp-content/uploads/2021/12/PG.jpg 763w" sizes="(max-width: 400px) 100vw, 400px" /><span class="rpwwt-post-title">Naufraghi: Plebeian Grandstand e Rien Ne Suffit</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</aside><aside id="social-widget-3" class="widget Social_Widget"><h1 class="widget-title">WE ARE EVERYWHERE</h1><div class="socialmedia-buttons smw_left"><a href="https://www.facebook.com/TheNewNoise/" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Seguici Facebook" 
				title="Seguici Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/thenewnoiseit" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt="Seguici Twitter" 
				title="Seguici Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://plus.google.com/+thenewnoiseit" rel="publisher" target="_blank"><img width="32" height="32" src="https://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/googleplus.png" 
				alt="Seguici Google+" 
				title="Seguici Google+" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.flickr.com/photos/thenewnoiseit/" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/flickr.png" 
				alt="Seguici Flickr" 
				title="Seguici Flickr" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://feeds.feedburner.com/thenewnoise" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/rss.png" 
				alt="Seguici RSS" 
				title="Seguici RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://vimeo.com/user11379361" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/vimeo.png" 
				alt="Seguici Vimeo" 
				title="Seguici Vimeo" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></aside><aside id="mailchimpsf_widget-5" class="widget widget_mailchimpsf_widget"><h1 class="widget-title">NEWSLETTER</h1>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="a36cddb1b4" />		
			<div id="mc_subheader">
			<a href="http://www.thenewnoise.it/privacy-newsletter/" target="_blank">informativa sulla privacy</a><br/>-		</div><!-- /mc_subheader -->
			
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var --><div style="display:none;">
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">Nome</label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var --></div><div style="display:none;">
<div class="mc_merge_var">
		<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Cognome</label>
	<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var --></div>			<div id="mc-indicates-required">
				* = campo richiesto!			</div><!-- /mc-indicates-required -->
					<div class="mergeRow">
			<label class="mc_email_format">Preferred Format</label>
		    <div class="field-group groups mc_email_options">
		        <ul class="mc_list">
			        <li><input type="radio" name="email_type" id="email_type_html" value="html" checked="checked"><label for="email_type_html" class="mc_email_type">HTML</label></li>
			        <li><input type="radio" name="email_type" id="email_type_text" value="text"><label for="email_type_text" class="mc_email_type">Text</label></li>
		        </ul>
			</div>
		</div>	

		
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Iscriviti" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
					<div id="mc_unsub_link" align="center">
				<a href="http://us4.list-manage.com/unsubscribe/?u=ae3a52b083b525e6f42536f16&#038;id=f1436dda0c" target="_blank">cancellati da questa lista</a>
			</div><!-- /mc_unsub_link -->
					
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</aside>	</div>
		</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
<div id="supplementary" class="footer-area" role="complementary">
	<div class="footer-widget">
				<div class="footer-widget-1 widget-area">
			<aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">Pagine</h1><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2604"><a href="https://www.thenewnoise.it/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2605"><a href="https://www.thenewnoise.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32928"><a href="https://www.thenewnoise.it/band-a-z/">Band A-Z</a></li>
</ul></div></aside>		</div>
						<div class="footer-widget-2 widget-area">
			<aside id="nav_menu-4" class="widget widget_nav_menu"><h1 class="widget-title">Categorie</h1><div class="menu-navigation-container"><ul id="menu-navigation-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://www.thenewnoise.it/category/dischi/">Dischi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.thenewnoise.it/category/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.thenewnoise.it/category/live/">Live</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644"><a href="https://www.thenewnoise.it/category/articoli/">Articoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23181"><a href="https://www.thenewnoise.it/category/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23832"><a href="https://www.thenewnoise.it/category/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22747"><a href="https://www.thenewnoise.it/category/compilation/">Compilation</a></li>
</ul></div></aside>		</div>
						<div class="footer-widget-3 widget-area">
			<aside id="wpb-caw-widget-4" class="widget wpb_caw_widget"><h1 class="widget-title">Cronologia</h1>		<ul class="compact-archives" style="text-transform: uppercase;" >
			<li><strong><a href="https://www.thenewnoise.it/2022/">2022</a>: </strong> <a href="https://www.thenewnoise.it/2022/01/" title="Gennaio 2001">G</a> <a href="https://www.thenewnoise.it/2022/02/" title="Febbraio 2001">F</a> <a href="https://www.thenewnoise.it/2022/03/" title="Marzo 2001">M</a> <a href="https://www.thenewnoise.it/2022/04/" title="Aprile 2001">A</a> <a href="https://www.thenewnoise.it/2022/05/" title="Maggio 2001">M</a> <span class="emptymonth">G</span> <span class="emptymonth">L</span> <span class="emptymonth">A</span> <span class="emptymonth">S</span> <span class="emptymonth">O</span> <span class="emptymonth">N</span> <span class="emptymonth">D</span> </li>
<li><strong><a href="https://www.thenewnoise.it/2021/">2021</a>: </strong> <a href="https://www.thenewnoise.it/2021/01/" title="Gennaio 2001">G</a> <a href="https://www.thenewnoise.it/2021/02/" title="Febbraio 2001">F</a> <a href="https://www.thenewnoise.it/2021/03/" title="Marzo 2001">M</a> <a href="https://www.thenewnoise.it/2021/04/" title="Aprile 2001">A</a> <a href="https://www.thenewnoise.it/2021/05/" title="Maggio 2001">M</a> <a href="https://www.thenewnoise.it/2021/06/" title="Giugno 2001">G</a> <a href="https://www.thenewnoise.it/2021/07/" title="Luglio 2001">L</a> <a href="https://www.thenewnoise.it/2021/08/" title="Agosto 2001">A</a> <a href="https://www.thenewnoise.it/2021/09/" title="Settembre 2001">S</a> <a href="https://www.thenewnoise.it/2021/10/" title="Ottobre 2001">O</a> <a href="https://www.thenewnoise.it/2021/11/" title="Novembre 2001">N</a> <a href="https://www.thenewnoise.it/2021/12/" title="Dicembre 2001">D</a> </li>
<li><strong><a href="https://www.thenewnoise.it/2020/">2020</a>: </strong> <a href="https://www.thenewnoise.it/2020/01/" title="Gennaio 2001">G</a> <a href="https://www.thenewnoise.it/2020/02/" title="Febbraio 2001">F</a> <a href="https://www.thenewnoise.it/2020/03/" title="Marzo 2001">M</a> <a href="https://www.thenewnoise.it/2020/04/" title="Aprile 2001">A</a> <a href="https://www.thenewnoise.it/2020/05/" title="Maggio 2001">M</a> <a href="https://www.thenewnoise.it/2020/06/" title="Giugno 2001">G</a> <a href="https://www.thenewnoise.it/2020/07/" title="Luglio 2001">L</a> <a href="https://www.thenewnoise.it/2020/08/" title="Agosto 2001">A</a> <a href="https://www.thenewnoise.it/2020/09/" title="Settembre 2001">S</a> <a href="https://www.thenewnoise.it/2020/10/" title="Ottobre 2001">O</a> <a href="https://www.thenewnoise.it/2020/11/" title="Novembre 2001">N</a> <a href="https://www.thenewnoise.it/2020/12/" title="Dicembre 2001">D</a> </li>
<li><strong><a href="https://www.thenewnoise.it/2019/">2019</a>: </strong> <a href="https://www.thenewnoise.it/2019/01/" title="Gennaio 2001">G</a> <a href="https://www.thenewnoise.it/2019/02/" title="Febbraio 2001">F</a> <a href="https://www.thenewnoise.it/2019/03/" title="Marzo 2001">M</a> <a href="https://www.thenewnoise.it/2019/04/" title="Aprile 2001">A</a> <a href="https://www.thenewnoise.it/2019/05/" title="Maggio 2001">M</a> <a href="https://www.thenewnoise.it/2019/06/" title="Giugno 2001">G</a> <a href="https://www.thenewnoise.it/2019/07/" title="Luglio 2001">L</a> <a href="https://www.thenewnoise.it/2019/08/" title="Agosto 2001">A</a> <a href="https://www.thenewnoise.it/2019/09/" title="Settembre 2001">S</a> <a href="https://www.thenewnoise.it/2019/10/" title="Ottobre 2001">O</a> <a href="https://www.thenewnoise.it/2019/11/" title="Novembre 2001">N</a> <a href="https://www.thenewnoise.it/2019/12/" title="Dicembre 2001">D</a> </li>
<li><strong><a href="https://www.thenewnoise.it/2018/">2018</a>: </strong> <a href="https://www.thenewnoise.it/2018/01/" title="Gennaio 2001">G</a> <a href="https://www.thenewnoise.it/2018/02/" title="Febbraio 2001">F</a> <a href="https://www.thenewnoise.it/2018/03/" title="Marzo 2001">M</a> <a href="https://www.thenewnoise.it/2018/04/" title="Aprile 2001">A</a> <a href="https://www.thenewnoise.it/2018/05/" title="Maggio 2001">M</a> <a href="https://www.thenewnoise.it/2018/06/" title="Giugno 2001">G</a> <a href="https://www.thenewnoise.it/2018/07/" title="Luglio 2001">L</a> <a href="https://www.thenewnoise.it/2018/08/" title="Agosto 2001">A</a> <a href="https://www.thenewnoise.it/2018/09/" title="Settembre 2001">S</a> <a href="https://www.thenewnoise.it/2018/10/" title="Ottobre 2001">O</a> <a href="https://www.thenewnoise.it/2018/11/" title="Novembre 2001">N</a> <a href="https://www.thenewnoise.it/2018/12/" title="Dicembre 2001">D</a> </li>
<li><strong><a href="https://www.thenewnoise.it/2017/">2017</a>: </strong> <a href="https://www.thenewnoise.it/2017/01/" title="Gennaio 2001">G</a> <a href="https://www.thenewnoise.it/2017/02/" title="Febbraio 2001">F</a> <a href="https://www.thenewnoise.it/2017/03/" title="Marzo 2001">M</a> <a href="https://www.thenewnoise.it/2017/04/" title="Aprile 2001">A</a> <a href="https://www.thenewnoise.it/2017/05/" title="Maggio 2001">M</a> <a href="https://www.thenewnoise.it/2017/06/" title="Giugno 2001">G</a> <a href="https://www.thenewnoise.it/2017/07/" title="Luglio 2001">L</a> <a href="https://www.thenewnoise.it/2017/08/" title="Agosto 2001">A</a> <a href="https://www.thenewnoise.it/2017/09/" title="Settembre 2001">S</a> <a href="https://www.thenewnoise.it/2017/10/" title="Ottobre 2001">O</a> <a href="https://www.thenewnoise.it/2017/11/" title="Novembre 2001">N</a> <a href="https://www.thenewnoise.it/2017/12/" title="Dicembre 2001">D</a> </li>
<li><strong><a href="https://www.thenewnoise.it/2016/">2016</a>: </strong> <a href="https://www.thenewnoise.it/2016/01/" title="Gennaio 2001">G</a> <a href="https://www.thenewnoise.it/2016/02/" title="Febbraio 2001">F</a> <a href="https://www.thenewnoise.it/2016/03/" title="Marzo 2001">M</a> <a href="https://www.thenewnoise.it/2016/04/" title="Aprile 2001">A</a> <a href="https://www.thenewnoise.it/2016/05/" title="Maggio 2001">M</a> <a href="https://www.thenewnoise.it/2016/06/" title="Giugno 2001">G</a> <a href="https://www.thenewnoise.it/2016/07/" title="Luglio 2001">L</a> <a href="https://www.thenewnoise.it/2016/08/" title="Agosto 2001">A</a> <a href="https://www.thenewnoise.it/2016/09/" title="Settembre 2001">S</a> <a href="https://www.thenewnoise.it/2016/10/" title="Ottobre 2001">O</a> <a href="https://www.thenewnoise.it/2016/11/" title="Novembre 2001">N</a> <a href="https://www.thenewnoise.it/2016/12/" title="Dicembre 2001">D</a> </li>
<li><strong><a href="https://www.thenewnoise.it/2015/">2015</a>: </strong> <a href="https://www.thenewnoise.it/2015/01/" title="Gennaio 2001">G</a> <a href="https://www.thenewnoise.it/2015/02/" title="Febbraio 2001">F</a> <a href="https://www.thenewnoise.it/2015/03/" title="Marzo 2001">M</a> <a href="https://www.thenewnoise.it/2015/04/" title="Aprile 2001">A</a> <a href="https://www.thenewnoise.it/2015/05/" title="Maggio 2001">M</a> <a href="https://www.thenewnoise.it/2015/06/" title="Giugno 2001">G</a> <a href="https://www.thenewnoise.it/2015/07/" title="Luglio 2001">L</a> <a href="https://www.thenewnoise.it/2015/08/" title="Agosto 2001">A</a> <a href="https://www.thenewnoise.it/2015/09/" title="Settembre 2001">S</a> <a href="https://www.thenewnoise.it/2015/10/" title="Ottobre 2001">O</a> <a href="https://www.thenewnoise.it/2015/11/" title="Novembre 2001">N</a> <a href="https://www.thenewnoise.it/2015/12/" title="Dicembre 2001">D</a> </li>
<li><strong><a href="https://www.thenewnoise.it/2014/">2014</a>: </strong> <a href="https://www.thenewnoise.it/2014/01/" title="Gennaio 2001">G</a> <a href="https://www.thenewnoise.it/2014/02/" title="Febbraio 2001">F</a> <a href="https://www.thenewnoise.it/2014/03/" title="Marzo 2001">M</a> <a href="https://www.thenewnoise.it/2014/04/" title="Aprile 2001">A</a> <a href="https://www.thenewnoise.it/2014/05/" title="Maggio 2001">M</a> <a href="https://www.thenewnoise.it/2014/06/" title="Giugno 2001">G</a> <a href="https://www.thenewnoise.it/2014/07/" title="Luglio 2001">L</a> <a href="https://www.thenewnoise.it/2014/08/" title="Agosto 2001">A</a> <a href="https://www.thenewnoise.it/2014/09/" title="Settembre 2001">S</a> <a href="https://www.thenewnoise.it/2014/10/" title="Ottobre 2001">O</a> <a href="https://www.thenewnoise.it/2014/11/" title="Novembre 2001">N</a> <a href="https://www.thenewnoise.it/2014/12/" title="Dicembre 2001">D</a> </li>
<li><strong><a href="https://www.thenewnoise.it/2013/">2013</a>: </strong> <a href="https://www.thenewnoise.it/2013/01/" title="Gennaio 2001">G</a> <a href="https://www.thenewnoise.it/2013/02/" title="Febbraio 2001">F</a> <a href="https://www.thenewnoise.it/2013/03/" title="Marzo 2001">M</a> <a href="https://www.thenewnoise.it/2013/04/" title="Aprile 2001">A</a> <a href="https://www.thenewnoise.it/2013/05/" title="Maggio 2001">M</a> <a href="https://www.thenewnoise.it/2013/06/" title="Giugno 2001">G</a> <a href="https://www.thenewnoise.it/2013/07/" title="Luglio 2001">L</a> <a href="https://www.thenewnoise.it/2013/08/" title="Agosto 2001">A</a> <a href="https://www.thenewnoise.it/2013/09/" title="Settembre 2001">S</a> <a href="https://www.thenewnoise.it/2013/10/" title="Ottobre 2001">O</a> <a href="https://www.thenewnoise.it/2013/11/" title="Novembre 2001">N</a> <a href="https://www.thenewnoise.it/2013/12/" title="Dicembre 2001">D</a> </li>
<li><strong><a href="https://www.thenewnoise.it/2012/">2012</a>: </strong> <a href="https://www.thenewnoise.it/2012/01/" title="Gennaio 2001">G</a> <a href="https://www.thenewnoise.it/2012/02/" title="Febbraio 2001">F</a> <a href="https://www.thenewnoise.it/2012/03/" title="Marzo 2001">M</a> <a href="https://www.thenewnoise.it/2012/04/" title="Aprile 2001">A</a> <a href="https://www.thenewnoise.it/2012/05/" title="Maggio 2001">M</a> <a href="https://www.thenewnoise.it/2012/06/" title="Giugno 2001">G</a> <a href="https://www.thenewnoise.it/2012/07/" title="Luglio 2001">L</a> <a href="https://www.thenewnoise.it/2012/08/" title="Agosto 2001">A</a> <a href="https://www.thenewnoise.it/2012/09/" title="Settembre 2001">S</a> <a href="https://www.thenewnoise.it/2012/10/" title="Ottobre 2001">O</a> <a href="https://www.thenewnoise.it/2012/11/" title="Novembre 2001">N</a> <a href="https://www.thenewnoise.it/2012/12/" title="Dicembre 2001">D</a> </li>
		</ul>
		</aside>		</div>
						<div class="footer-widget-4 widget-area">
			<aside id="tag_cloud-4" class="widget widget_tag_cloud"><h1 class="widget-title">Tag</h1><div class="tagcloud"><a href="https://www.thenewnoise.it/tag/2011/" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 10.824561403509pt;" aria-label="2011 (69 elementi)">2011</a>
<a href="https://www.thenewnoise.it/tag/2012/" class="tag-cloud-link tag-link-40 tag-link-position-2" style="font-size: 22pt;" aria-label="2012 (577 elementi)">2012</a>
<a href="https://www.thenewnoise.it/tag/2013/" class="tag-cloud-link tag-link-1431 tag-link-position-3" style="font-size: 21.877192982456pt;" aria-label="2013 (555 elementi)">2013</a>
<a href="https://www.thenewnoise.it/tag/2014/" class="tag-cloud-link tag-link-2795 tag-link-position-4" style="font-size: 21.754385964912pt;" aria-label="2014 (552 elementi)">2014</a>
<a href="https://www.thenewnoise.it/tag/2015/" class="tag-cloud-link tag-link-4115 tag-link-position-5" style="font-size: 21.754385964912pt;" aria-label="2015 (546 elementi)">2015</a>
<a href="https://www.thenewnoise.it/tag/2016/" class="tag-cloud-link tag-link-5156 tag-link-position-6" style="font-size: 21.508771929825pt;" aria-label="2016 (525 elementi)">2016</a>
<a href="https://www.thenewnoise.it/tag/2017/" class="tag-cloud-link tag-link-6156 tag-link-position-7" style="font-size: 21.140350877193pt;" aria-label="2017 (493 elementi)">2017</a>
<a href="https://www.thenewnoise.it/tag/2018/" class="tag-cloud-link tag-link-7186 tag-link-position-8" style="font-size: 20.280701754386pt;" aria-label="2018 (413 elementi)">2018</a>
<a href="https://www.thenewnoise.it/tag/2019/" class="tag-cloud-link tag-link-7980 tag-link-position-9" style="font-size: 19.666666666667pt;" aria-label="2019 (373 elementi)">2019</a>
<a href="https://www.thenewnoise.it/tag/2020/" class="tag-cloud-link tag-link-8885 tag-link-position-10" style="font-size: 18.561403508772pt;" aria-label="2020 (304 elementi)">2020</a>
<a href="https://www.thenewnoise.it/tag/2021/" class="tag-cloud-link tag-link-9435 tag-link-position-11" style="font-size: 17.578947368421pt;" aria-label="2021 (250 elementi)">2021</a>
<a href="https://www.thenewnoise.it/tag/2022/" class="tag-cloud-link tag-link-9956 tag-link-position-12" style="font-size: 11.80701754386pt;" aria-label="2022 (84 elementi)">2022</a>
<a href="https://www.thenewnoise.it/tag/aa-vv/" class="tag-cloud-link tag-link-34 tag-link-position-13" style="font-size: 10.210526315789pt;" aria-label="aa.vv. (62 elementi)">aa.vv.</a>
<a href="https://www.thenewnoise.it/tag/alberone-party-program/" class="tag-cloud-link tag-link-5181 tag-link-position-14" style="font-size: 8pt;" aria-label="alberone party program (41 elementi)">alberone party program</a>
<a href="https://www.thenewnoise.it/tag/area-contaminata/" class="tag-cloud-link tag-link-8226 tag-link-position-15" style="font-size: 12.298245614035pt;" aria-label="area contaminata (92 elementi)">area contaminata</a>
<a href="https://www.thenewnoise.it/tag/area-pirata/" class="tag-cloud-link tag-link-270 tag-link-position-16" style="font-size: 9.3508771929825pt;" aria-label="area pirata (53 elementi)">area pirata</a>
<a href="https://www.thenewnoise.it/tag/autoproduzioni/" class="tag-cloud-link tag-link-138 tag-link-position-17" style="font-size: 17.578947368421pt;" aria-label="autoproduzioni (248 elementi)">autoproduzioni</a>
<a href="https://www.thenewnoise.it/tag/boring-machines/" class="tag-cloud-link tag-link-191 tag-link-position-18" style="font-size: 10.333333333333pt;" aria-label="boring machines (64 elementi)">boring machines</a>
<a href="https://www.thenewnoise.it/tag/editions-mego/" class="tag-cloud-link tag-link-1100 tag-link-position-19" style="font-size: 9.2280701754386pt;" aria-label="editions mego (51 elementi)">editions mego</a>
<a href="https://www.thenewnoise.it/tag/fango-radio/" class="tag-cloud-link tag-link-8772 tag-link-position-20" style="font-size: 14.140350877193pt;" aria-label="fango radio (131 elementi)">fango radio</a>
<a href="https://www.thenewnoise.it/tag/hells-headbangers/" class="tag-cloud-link tag-link-3378 tag-link-position-21" style="font-size: 10.333333333333pt;" aria-label="hells headbangers (63 elementi)">hells headbangers</a>
<a href="https://www.thenewnoise.it/tag/hybrida/" class="tag-cloud-link tag-link-1726 tag-link-position-22" style="font-size: 10.578947368421pt;" aria-label="hybrida (66 elementi)">hybrida</a>
<a href="https://www.thenewnoise.it/tag/hybrida-radio-show/" class="tag-cloud-link tag-link-5177 tag-link-position-23" style="font-size: 10.824561403509pt;" aria-label="hybrida radio show (70 elementi)">hybrida radio show</a>
<a href="https://www.thenewnoise.it/tag/loud-radio/" class="tag-cloud-link tag-link-6240 tag-link-position-24" style="font-size: 11.315789473684pt;" aria-label="loud! radio (77 elementi)">loud! radio</a>
<a href="https://www.thenewnoise.it/tag/neu-radio/" class="tag-cloud-link tag-link-7360 tag-link-position-25" style="font-size: 18.438596491228pt;" aria-label="neu radio (295 elementi)">neu radio</a>
<a href="https://www.thenewnoise.it/tag/ni4h/" class="tag-cloud-link tag-link-8773 tag-link-position-26" style="font-size: 8.9824561403509pt;" aria-label="ni4h (49 elementi)">ni4h</a>
<a href="https://www.thenewnoise.it/tag/night-shift/" class="tag-cloud-link tag-link-5227 tag-link-position-27" style="font-size: 9.5964912280702pt;" aria-label="night shift (55 elementi)">night shift</a>
<a href="https://www.thenewnoise.it/tag/noise-attack/" class="tag-cloud-link tag-link-9367 tag-link-position-28" style="font-size: 11.070175438596pt;" aria-label="noise attack! (73 elementi)">noise attack!</a>
<a href="https://www.thenewnoise.it/tag/nothing-programma-radio/" class="tag-cloud-link tag-link-5356 tag-link-position-29" style="font-size: 10.333333333333pt;" aria-label="nothing (programma radio) (63 elementi)">nothing (programma radio)</a>
<a href="https://www.thenewnoise.it/tag/pangea/" class="tag-cloud-link tag-link-5191 tag-link-position-30" style="font-size: 16.228070175439pt;" aria-label="pangea (195 elementi)">pangea</a>
<a href="https://www.thenewnoise.it/tag/polaroid-un-blog-alla-radio/" class="tag-cloud-link tag-link-8230 tag-link-position-31" style="font-size: 10.456140350877pt;" aria-label="polaroid - un blog alla radio (65 elementi)">polaroid - un blog alla radio</a>
<a href="https://www.thenewnoise.it/tag/poptones/" class="tag-cloud-link tag-link-8227 tag-link-position-32" style="font-size: 12.421052631579pt;" aria-label="poptones (95 elementi)">poptones</a>
<a href="https://www.thenewnoise.it/tag/radio-citta-del-capo/" class="tag-cloud-link tag-link-5192 tag-link-position-33" style="font-size: 14.877192982456pt;" aria-label="radio città del capo (149 elementi)">radio città del capo</a>
<a href="https://www.thenewnoise.it/tag/radio-citta-fujiko/" class="tag-cloud-link tag-link-9366 tag-link-position-34" style="font-size: 10.824561403509pt;" aria-label="radio città fujiko (70 elementi)">radio città fujiko</a>
<a href="https://www.thenewnoise.it/tag/radio-crt/" class="tag-cloud-link tag-link-7298 tag-link-position-35" style="font-size: 14.263157894737pt;" aria-label="radio crt (135 elementi)">radio crt</a>
<a href="https://www.thenewnoise.it/tag/radio-flo/" class="tag-cloud-link tag-link-5190 tag-link-position-36" style="font-size: 8pt;" aria-label="radio flo (41 elementi)">radio flo</a>
<a href="https://www.thenewnoise.it/tag/radio-onde-furlane/" class="tag-cloud-link tag-link-5193 tag-link-position-37" style="font-size: 14.631578947368pt;" aria-label="radio onde furlane (145 elementi)">radio onde furlane</a>
<a href="https://www.thenewnoise.it/tag/radio-popolare-roma/" class="tag-cloud-link tag-link-5228 tag-link-position-38" style="font-size: 9.4736842105263pt;" aria-label="radio popolare roma (54 elementi)">radio popolare roma</a>
<a href="https://www.thenewnoise.it/tag/radio-sonora/" class="tag-cloud-link tag-link-5357 tag-link-position-39" style="font-size: 11.561403508772pt;" aria-label="radio sonora (81 elementi)">radio sonora</a>
<a href="https://www.thenewnoise.it/tag/relapse/" class="tag-cloud-link tag-link-284 tag-link-position-40" style="font-size: 11.315789473684pt;" aria-label="relapse (76 elementi)">relapse</a>
<a href="https://www.thenewnoise.it/tag/season-of-mist/" class="tag-cloud-link tag-link-3374 tag-link-position-41" style="font-size: 8.1228070175439pt;" aria-label="season of mist (42 elementi)">season of mist</a>
<a href="https://www.thenewnoise.it/tag/shove-records/" class="tag-cloud-link tag-link-223 tag-link-position-42" style="font-size: 9.9649122807018pt;" aria-label="shove records (59 elementi)">shove records</a>
<a href="https://www.thenewnoise.it/tag/southern-lord/" class="tag-cloud-link tag-link-489 tag-link-position-43" style="font-size: 8.859649122807pt;" aria-label="southern lord (48 elementi)">southern lord</a>
<a href="https://www.thenewnoise.it/tag/to-tape/" class="tag-cloud-link tag-link-7297 tag-link-position-44" style="font-size: 14.263157894737pt;" aria-label="to tape (135 elementi)">to tape</a>
<a href="https://www.thenewnoise.it/tag/wallace-records/" class="tag-cloud-link tag-link-5007 tag-link-position-45" style="font-size: 8.3684210526316pt;" aria-label="wallace records (44 elementi)">wallace records</a></div>
</aside>		</div>
			</div>
</div><!-- #supplementary -->


				<div class="site-bottom">

						
			<div class="site-info">
								<div class="site-copyright">
					"It ain't about money, it ain't about glory, it's about the shit you do"<br />© 2012-2022 All Rights Reserved. I diritti su testi, immagini e foto appartengono agli autori.<br />
                Logo designed by <a href="http://www.trineogkim.no/">TRINE + KIM</a><br />				</div>
												<div class="site-credit">
					Powered by <a href="http://wordpress.org/">WordPress</a>				<span class="sep"> | </span>
					<a href="http://themehaus.net/themes/new-standard/">New Standard Theme</a> by <a href="http://themehaus.net/">Themehaus</a>				</div>
							</div>

		</div>
		
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Il sito utilizza solo cookie tecnici. Tramite il sito sono stati installati cookie di terze parti (tecnici). Hai la possibilità di accettare o rifiutare l’utilizzo dei suddetti cookie. Per maggiori informazioni è possibile consultare l’informativa in materia di cookie completa cliccando su "dettagli". <a role="button" class="cli_action_button cli-accept-button medium cli-plugin-button green" data-cli_action="accept">Accetto</a><a role='button' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button wt-cli-reject-btn" data-cli_action="reject">Rifiuta</a><a href="http://www.thenewnoise.it/cookie/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Dettagli</a>.</span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Sempre abilitato</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->        <div id="wpfront-scroll-top-container">
            <img src="https://www.thenewnoise.it/wp-content/plugins/wpfront-scroll-top/images/icons/36.png" alt="" />        </div>
                <script type="text/javascript">
            function wpfront_scroll_top_init() {
                if (typeof wpfront_scroll_top === "function" && typeof jQuery !== "undefined") {
                    wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8000000000000000444089209850062616169452667236328125,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":40,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});
                } else {
                    setTimeout(wpfront_scroll_top_init, 100);
                }
            }
            wpfront_scroll_top_init();
        </script>
        <div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/loia-sotto-la-mia-pelle/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.thenewnoise.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"thenewnoise"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"54659 https:\/\/www.thenewnoise.it\/?p=54659","disqusShortname":"thenewnoise","disqusTitle":"LOIA, Sotto La Mia Pelle","disqusUrl":"https:\/\/www.thenewnoise.it\/loia-sotto-la-mia-pelle\/","postId":"54659"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/js/jquery.swipebox.min.js?ver=5.8.4' id='swipebox-js'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/flickr-justified-gallery/js/jquery.justifiedGallery.min.js?ver=5.8.4' id='justifiedGallery-js'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/flickr-justified-gallery/js/flickrJustifiedGalleryWPPlugin.js?ver=5.8.4' id='flickrJustifiedGalleryWPPlugin-js'></script>
<script type="text/javascript" src="https://www.thenewnoise.it/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.7.08086" id="wpfront-scroll-top-js" async="async" defer="defer"></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/themes/new-standard/js/navigation.js?ver=20150128' id='new-standard-navigation-js'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/themes/new-standard/js/skip-link-focus-fix.js?ver=20150128' id='new-standard-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.9' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'36091128',post:'54659',tz:'2',srv:'www.thenewnoise.it'} ]);
	_stq.push([ 'clickTrackerInit', '36091128', '54659' ]);
</script>

</body>
</html>
