<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.thenewnoise.it/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://www.thenewnoise.it/wp-content/themes/new-standard/js/html5shiv.js"></script>
<![endif]-->
<title>To Tape - Lato A - S_01_Ep_05 - The New Noise</title>

<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.thenewnoise.it/to-tape-lato-a-s_01_ep_05/" />
<link rel="publisher" href="https://plus.google.com/+thenewnoiseit"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="To Tape - Lato A - S_01_Ep_05 - The New Noise" />
<meta property="og:description" content="Quinto episodio nel corso del quale si scava dentro gli archivi di Calabrians Most Famous, sito dedicato ai calabresi famosi, italiani e stranieri, che lavorano nei diversi ambienti dello spettacolo. 1) Articolo 31, Dj Lugi, Sottotono, Raffaele Costantino (Musical Box, Radio2) sono solo alcuni dei nomi di calabresi famosi e che finiscono dritti dritti nella..." />
<meta property="og:url" content="https://www.thenewnoise.it/to-tape-lato-a-s_01_ep_05/" />
<meta property="og:site_name" content="The New Noise" />
<meta property="article:publisher" content="https://www.facebook.com/thenewnoise" />
<meta property="article:author" content="https://www.facebook.com/TheNewNoise" />
<meta property="article:tag" content="radio crt" />
<meta property="article:tag" content="to tape" />
<meta property="article:section" content="Podcast" />
<meta property="article:published_time" content="2018-04-05T13:27:48+02:00" />
<meta property="article:modified_time" content="2018-04-05T15:32:59+02:00" />
<meta property="og:updated_time" content="2018-04-05T15:32:59+02:00" />
<meta property="og:image" content="https://www.thenewnoise.it/wp-content/uploads/2018/04/LogoCMF2.jpg" />
<meta property="og:image:secure_url" content="https://www.thenewnoise.it/wp-content/uploads/2018/04/LogoCMF2.jpg" />
<meta property="og:image:width" content="290" />
<meta property="og:image:height" content="290" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Quinto episodio nel corso del quale si scava dentro gli archivi di Calabrians Most Famous, sito dedicato ai calabresi famosi, italiani e stranieri, che lavorano nei diversi ambienti dello spettacolo. 1) Articolo 31, Dj Lugi, Sottotono, Raffaele Costantino (Musical Box, Radio2) sono solo alcuni dei nomi di calabresi famosi e che finiscono dritti dritti nella..." />
<meta name="twitter:title" content="To Tape - Lato A - S_01_Ep_05 - The New Noise" />
<meta name="twitter:site" content="@thenewnoiseit" />
<meta name="twitter:image" content="https://www.thenewnoise.it/wp-content/uploads/2018/04/LogoCMF2.jpg" />
<meta name="twitter:creator" content="@thenewnoiseit" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.thenewnoise.it\/","sameAs":["https:\/\/www.facebook.com\/thenewnoise","https:\/\/plus.google.com\/+thenewnoiseit","https:\/\/twitter.com\/thenewnoiseit"],"@id":"#organization","name":"The New Noise","logo":"https:\/\/www.thenewnoise.it\/wp-content\/uploads\/2015\/09\/the_new_noise___logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The New Noise &raquo; Feed" href="https://www.thenewnoise.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="The New Noise &raquo; Feed dei commenti" href="https://www.thenewnoise.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The New Noise &raquo; To Tape &#8211; Lato A &#8211; S_01_Ep_05 Feed dei commenti" href="https://www.thenewnoise.it/to-tape-lato-a-s_01_ep_05/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	var disableStr = 'ga-disable-UA-30111508-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-30111508-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thenewnoise.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=63b79d9a3cd8171e8bb103bf74063e47"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='https://www.thenewnoise.it/wp-content/plugins/mailchimp//css/flick/flick.css?ver=63b79d9a3cd8171e8bb103bf74063e47' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.thenewnoise.it/?mcsf_action=main_css&#038;ver=63b79d9a3cd8171e8bb103bf74063e47' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.thenewnoise.it/wp-content/plugins/mailchimp/css/ie.css?ver=63b79d9a3cd8171e8bb103bf74063e47' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.thenewnoise.it/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.thenewnoise.it/wp-includes/css/dashicons.min.css?ver=63b79d9a3cd8171e8bb103bf74063e47' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.thenewnoise.it/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.thenewnoise.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedGallery-css'  href='https://www.thenewnoise.it/wp-content/plugins/flickr-justified-gallery/css/justifiedGallery.min.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='flickrJustifiedGalleryWPPlugin-css'  href='https://www.thenewnoise.it/wp-content/plugins/flickr-justified-gallery/css/flickrJustifiedGalleryWPPlugin.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://www.thenewnoise.it/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/css/swipebox.min.css?ver=63b79d9a3cd8171e8bb103bf74063e47' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://www.thenewnoise.it/wp-content/plugins/social-media-widget/social_widget.css?ver=63b79d9a3cd8171e8bb103bf74063e47' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://www.thenewnoise.it/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='new-standard-font-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CPlayfair+Display%3A400%7CPT+Sans%3A400%2C400italic%2C700%7CPT+Sans+Narrow%3A400%2C700%7COswald%7CVollkorn&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='new-standard-genericons-css'  href='https://www.thenewnoise.it/wp-content/themes/new-standard/genericons/genericons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='new-standard-normalize-css'  href='https://www.thenewnoise.it/wp-content/themes/new-standard/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='new-standard-style-css'  href='https://www.thenewnoise.it/wp-content/themes/new-standard/style.css?ver=1.2.3' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='new-standard-non-responsive-css'  href='https://www.thenewnoise.it/wp-content/themes/new-standard/css/non-responsive.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.thenewnoise.it/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.thenewnoise.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.thenewnoise.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://www.thenewnoise.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.thenewnoise.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/mailchimp//js/datepicker.js?ver=63b79d9a3cd8171e8bb103bf74063e47'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.thenewnoise.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.4'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='https://www.thenewnoise.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thenewnoise.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thenewnoise.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p2rqWY-9AV' />
<link rel="alternate" type="application/json+oembed" href="https://www.thenewnoise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thenewnoise.it%2Fto-tape-lato-a-s_01_ep_05%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thenewnoise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thenewnoise.it%2Fto-tape-lato-a-s_01_ep_05%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.thenewnoise.it') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<link rel="shortcut icon" href="https://www.thenewnoise.it/wp-content/uploads/2012/04/favicon-3.png" type="image/x-icon" /><!-- Favi --><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.thenewnoise.it/?wordfence_lh=1&hid=E08996F7F0958EF845900CCD1C544771');
</script>	<style type="text/css">
		/* Fonts */
				body {
						font-family: 'PT Sans', sans-serif;
									font-size: 18px;
					}
				@media screen and (max-width: 782px) {
									body {
				font-size: 16.9px;
			}
					}
							h1, h2, h3, h4, h5, h6 {
				font-family: 'Playfair Display', sans-serif;
				font-weight: 400;
			}
		
		/* Colors */
																
		
				/* Logo */
			.site-logo {
											}
						</style>
		<style type="text/css" id="new-standard-custom-css">
		a {
  -o-transition:.5s;
  -ms-transition:.5s;
  -moz-transition:.5s;
  -webkit-transition:.5s;
  /* ...and now for the proper property */
  transition:.5s;
}
.entry-content a, .nav-links a {
color:#000;
}
a:hover { color:#999}

h1.entry-title a {
  display: inline-block;
  vertical-align: middle;
  -webkit-transform: translateZ(0);
  transform: translateZ(0);
  box-shadow: 0 0 1px rgba(0, 0, 0, 0);
  -webkit-backface-visibility: hidden;
  backface-visibility: hidden;
  -moz-osx-font-smoothing: grayscale;
  position: relative;
  -webkit-transition-property: color;
  transition-property: color;
  -webkit-transition-duration: 0.3s;
  transition-duration: 0.3s;
}
h1.entry-title a:before {
  content: "";
  position: absolute;
  z-index: -1;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
  background: #000;
  -webkit-transform: scaleX(0);
  transform: scaleX(0);
  -webkit-transform-origin: 0 50%;
  transform-origin: 0 50%;
  -webkit-transition-property: transform;
  transition-property: transform;
  -webkit-transition-duration: 0.3s;
  transition-duration: 0.3s;
  -webkit-transition-timing-function: ease-out;
  transition-timing-function: ease-out;
}
h1.entry-title a:hover, h1.entry-title a:focus, h1.entry-title a:active {
  color: white;
}
h1.entry-title a:hover:before, h1.entry-title a:focus:before, .h1.entry-title a:active:before {
  -webkit-transform: scaleX(1);
  transform: scaleX(1);
}


/*body:before, body:after {
    content: "";
    position: fixed;
    background: #000;
    left: 0;
    right: 0;
    height: 10px;
}
body:before {
    top: 0;
}
body:after {
    bottom: 0;
}
body {
    border-left: 10px solid #000;
    border-right: 10px solid #000;  
}*/
.menu-item a {
font-family: 'Vollkorn', sans-serif;

}
article blockquote {
font-size: 140%;
}
article blockquote p {
font-weight: bold;
}	</style>
	<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-36885 single-format-standard header-side footer-side featured-post-odd footer-4">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="site-top">
			<div class="site-top-table">
				<div class="site-branding">
									<h1 class="site-logo"><a href="https://www.thenewnoise.it/" rel="home">	<img alt="The New Noise" src="https://www.thenewnoise.it/wp-content/uploads/2015/11/new-logo.png" width="487" />
	</a></h1>
																</div>
								<nav id="header-navigation" class="header-navigation" role="navigation">
					<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-2604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2604"><a href="https://www.thenewnoise.it/about/">About</a></li>
<li id="menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2605"><a href="https://www.thenewnoise.it/contatti/">Contatti</a></li>
<li id="menu-item-32928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32928"><a href="https://www.thenewnoise.it/band-a-z/">Band A-Z</a></li>
</ul></div>				</nav><!-- #header-navigation -->
							</div>
		</div>

				<div class="site-bar">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-toggle">Menu</div>
				<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.thenewnoise.it/category/dischi/">Dischi</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.thenewnoise.it/category/interviste/">Interviste</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.thenewnoise.it/category/live/">Live</a></li>
<li id="menu-item-644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644"><a href="https://www.thenewnoise.it/category/articoli/">Articoli</a></li>
<li id="menu-item-23181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23181"><a href="https://www.thenewnoise.it/category/agenda/">Agenda</a></li>
<li id="menu-item-23832" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23832"><a href="https://www.thenewnoise.it/category/podcast/">Podcast</a></li>
<li id="menu-item-22747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22747"><a href="https://www.thenewnoise.it/category/compilation/">Compilation</a></li>
</ul></div>								<form role="search" method="get" class="search-form" action="https://www.thenewnoise.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>							</nav><!-- #site-navigation -->
		</div>
		
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			

<article id="post-36885" class="post-36885 post type-post status-publish format-standard has-post-thumbnail hentry category-podcast tag-radio-crt tag-to-tape">
	<div class="post-content">
		
		<header class="entry-header">
				<div class="entry-header-meta">
		<span class="posted-on">
			<a href="https://www.thenewnoise.it/to-tape-lato-a-s_01_ep_05/" rel="bookmark"><time class="entry-date published" datetime="2018-04-05T13:27:48+00:00">05/04/2018</time></a>		</span>
				<span class="byline"><span class="entry-meta-sep"> / </span>
			<span class="author vcard">

<a href="https://www.thenewnoise.it/author/the-new-noise/" title="Posts by The New Noise" class="author url fn" rel="author">The New Noise</a>			</span>
		</span>
					</div><!-- .entry-header-meta -->
				<h1 class="entry-title">To Tape &#8211; Lato A &#8211; S_01_Ep_05</h1>
		</header><!-- .entry-header -->

		<div class="entry-content">
			<p><img src="https://www.thenewnoise.it/wp-content/uploads/2018/04/LogoCMF.jpg" alt="" width="610" height="432" class="alignnone size-full wp-image-36886" srcset="https://www.thenewnoise.it/wp-content/uploads/2018/04/LogoCMF.jpg 610w, https://www.thenewnoise.it/wp-content/uploads/2018/04/LogoCMF-300x212.jpg 300w" sizes="(max-width: 610px) 100vw, 610px" /></p>
<p><a href="https://www.mixcloud.com/TO_TAPE_RadioCRT/to-tape-lato-a-s_01_ep_05/" rel="noopener" target="_blank">Quinto episodio</a> nel corso del quale si scava dentro gli archivi di Calabrians Most Famous, sito dedicato ai calabresi famosi, italiani e stranieri, che lavorano nei diversi ambienti dello spettacolo.<span id="more-36885"></span></p>
<p>1) Articolo 31, Dj Lugi, Sottotono, Raffaele Costantino (Musical Box, Radio2) sono solo alcuni dei nomi di calabresi famosi e che finiscono dritti dritti nella scaletta di To Tape del 2 aprile.<br />
Trovate tutto su www.calabriansmostfamous.com.</p>
<p>2) Una nuova Top Five (ce la manda Cristina) con Pulp, Strokes, Ramones, Wolfmother, Cream.</p>
<p>3) Cosa può essere considerato underground? Basta semplicemente fare gavetta per tanti anni, anche entrando poi nelle classifiche, oppure è necessario rimanere volutamente sempre sottotraccia per esserlo?</p>
<p>4) Jack White, Rage Against The Machine, Moby.</p>
<div class="su-box su-box-style-default" style="border-color:#292929;border-radius:3px"><div class="su-box-title" style="background-color:#333333;color:#FFFFFF;border-top-left-radius:1px;border-top-right-radius:1px">To Tape</div><div class="su-box-content su-clearfix" style="border-bottom-left-radius:1px;border-bottom-right-radius:1px">
<p style="text-align: justify;"><a href="https://totaperadiocrt.wordpress.com/" target="_blank" rel="noopener">To Tape</a> è il ricordo del periodo in cui si registravano le compilation magari dalla radio, oppure prendendo in prestito dischi che mai avremmo più rivisto, così da potersi scambiare la musica e incontrarsi in luoghi quasi segreti (ci si chiudeva addirittura la porta della camera a chiave e si alzava il volume così da non sentire mamma o papà bussare insistentemente per il troppo chiasso) tra amici, per condividere realmente qualcosa, per studiare le canzoni, cercare di tradurre i testi (se in inglese), provare ad impararle (se si suonava uno strumento); oppure le si creavano per fare colpo su qualcuno/a che ci piaceva davvero. Questo continuo brusio, quasi nascosto, dello scambio di cassette di musica spesso non commerciale, negli anni Ottanta come nei Novanta ha rappresentato la vera linfa vitale della cultura musicale e della conoscenza per il pubblico dello Stivale d’Europa, poi tradotta in voglia di suonare, organizzare concerti, condividere la musica (ancora e ancora e ancora) sulla rete attraverso un numero infinito di byte, di messaggi 0 1 0 1 0 1 che cercano di prendere il posto di quelle camerette chiuse a chiave.<br />
To Tape è il programma che vuole riportare questo spirito di condivisione con l’amico arrivato entusiasta tenendo in mano l’ultimo disco di quella band dal nome assurdo che ha ricevuto dall’America; oppure di quella band italiana che non avresti mai pensato esistesse e potesse suonare anche meglio di quella proveniente dall’Inghilterra e che nelle radio commerciali non passerà mai, ma che merita molto di più del tizio di cui senti sempre la canzone, avendola imparata ad odiare.<br />
Due ore di musica cosiddetta “alternativa”, alla scoperta di ciò che dall’altra parte dell’Oceano Atlantico o nella terra di Albione viene considerata musica da classifica, pur non essendo commerciale, o che in Italia è ancora relegata a musica di nicchia. To Tape sarà un viaggio settimanale (lunedì dalle 22 alle 24) su <a href="http://www.radiocrt.it/" target="_blank" rel="noopener">Radio CRT</a> tra interviste, novità, approfondimenti, live in studio, grazie anche alla continua collaborazione con etichette, uffici stampa e professionisti del settore.</p>
</div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condivisione</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-36885" class="share-facebook sd-button share-icon" href="https://www.thenewnoise.it/to-tape-lato-a-s_01_ep_05/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-36885" class="share-twitter sd-button share-icon" href="https://www.thenewnoise.it/to-tape-lato-a-s_01_ep_05/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=To%20Tape%20-%20Lato%20A%20-%20S_01_Ep_05 https%3A%2F%2Fwww.thenewnoise.it%2Fto-tape-lato-a-s_01_ep_05%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-36885" class="share-google-plus-1 sd-button share-icon" href="https://www.thenewnoise.it/to-tape-lato-a-s_01_ep_05/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.thenewnoise.it/to-tape-lato-a-s_01_ep_05/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.thenewnoise.it/to-tape-lato-a-s_01_ep_05/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div>					</div><!-- .entry-content -->

			<footer class="entry-footer">
		<div class="entry-footer-meta">
						<span class="cat-links">
				<a href="https://www.thenewnoise.it/category/podcast/" rel="category tag">Podcast</a>			</span>
									<span class="tags-links">
				<a href="https://www.thenewnoise.it/tag/radio-crt/" rel="tag">radio crt</a>, <a href="https://www.thenewnoise.it/tag/to-tape/" rel="tag">to tape</a>			</span>
					</div><!-- .entry-footer-meta -->
	</footer><!-- .entry-meta -->
		</div>
</article><!-- #post-## -->

	<!--<div class="author-profile">
		<div class="author-avatar">
					</div>
		<div class="author-meta">
			<div class="author-name"><strong><a href="https://www.thenewnoise.it/author/the-new-noise/">The New Noise</a></strong></div>
			<div class="author-description">I post firmati The New Noise sono quelli a cura della Redazione del sito.</div>    
		</div>
	</div>-->
	
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><div class="post-nav-title">Precedente</div><a href="https://www.thenewnoise.it/umwelt-abandon-in-place/" rel="prev">UMWELT, Abandon In Place</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
	<aside id="fbw_id-2" class="widget widget_fbw_id"><h1 class="widget-title">Il pezzo era buono? Allora seguici&#8230;</h1><div class="fb_loader" style="text-align: center !important;"><img src="https://www.thenewnoise.it/wp-content/plugins/facebook-pagelike-widget/loader.gif" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="http://facebook.com/TheNewNoise " data-width="610" data-height="450" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    
			
<div id="disqus_thread"></div>

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-area" role="complementary">
		<div class="widget-area">
		<aside id="media_image-8" class="widget widget_media_image"><h1 class="widget-title">06.05.18 Godflesh @ Nova Gorica</h1><a href="https://www.facebook.com/events/164176550970477/"><img width="400" height="208" src="https://www.thenewnoise.it/wp-content/uploads/2018/03/BANNER-FB.jpg" class="image wp-image-36610  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.thenewnoise.it/wp-content/uploads/2018/03/BANNER-FB.jpg 400w, https://www.thenewnoise.it/wp-content/uploads/2018/03/BANNER-FB-300x156.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside id="advancedrandompostthumbs-5" class="widget widget_advancedrandompostthumbs"><h1 class="widget-title">Dai nostri archivi</h1><div class="dv-advanced-random-image-block" style="margin-left: auto;margin-right:auto; text-align: center; width: 100%;"><table class="dv-advanced-random-image-table" style="border-collapse:collapse;border-width:0px;padding:0px;margin:0px;"><tbody><tr><td class="dv-buffer-left" style="px;"></td><td class="dv-image-holder"><div class="dv-advanced-random-image-image" style="display: block; width:300px; margin-top:-20px;px; margin-bottom:28px; margin-left:-18px;" ><a href="https://www.thenewnoise.it/mombu-luca-t-mai/" title="MOMBU, Luca T. Mai" ><img src="https://www.thenewnoise.it/wp-content/uploads/2013/04/Mombu.jpg" title="MOMBU, Luca T. Mai" class="dv-advanced-random-posts-thumb" width = "300" /></a></div>
</td><td class="dv-buffer-right" style="px;"></td></tr></tbody></table></div></aside>		<aside id="new_standard_featured_posts-2" class="widget widget_new_standard_featured_posts">		<h1 class="widget-title">In evidenza</h1>				<div class="featured-posts-item">
			<a href="https://www.thenewnoise.it/howling-sycamore-davide-tiso/">
				<div class="post-thumbnail">
											<img width="400" height="225" src="https://www.thenewnoise.it/wp-content/uploads/2018/04/tiso2-400x225.jpg" class="attachment-new-standard-featured-posts-thumbnail size-new-standard-featured-posts-thumbnail wp-post-image" alt="" />									</div>
				<div class="featured-posts-text">
					<div class="featured-posts-date">04/04/2018</div>
					<h2 class="featured-posts-title">HOWLING SYCAMORE, Davide Tiso</h2>
				</div>
			</a>
		</div>
				<div class="featured-posts-item">
			<a href="https://www.thenewnoise.it/essere-un-pesce-diverso/">
				<div class="post-thumbnail">
											<img width="400" height="225" src="https://www.thenewnoise.it/wp-content/uploads/2018/04/captain-mask-replica-400x225.png" class="attachment-new-standard-featured-posts-thumbnail size-new-standard-featured-posts-thumbnail wp-post-image" alt="" />									</div>
				<div class="featured-posts-text">
					<div class="featured-posts-date">03/04/2018</div>
					<h2 class="featured-posts-title">Essere un pesce diverso</h2>
				</div>
			</a>
		</div>
				<div class="featured-posts-item">
			<a href="https://www.thenewnoise.it/amenra-colin-h-van-eeckhout/">
				<div class="post-thumbnail">
											<img width="400" height="225" src="https://www.thenewnoise.it/wp-content/uploads/2018/03/CHVE2-400x225.jpg" class="attachment-new-standard-featured-posts-thumbnail size-new-standard-featured-posts-thumbnail wp-post-image" alt="" />									</div>
				<div class="featured-posts-text">
					<div class="featured-posts-date">26/03/2018</div>
					<h2 class="featured-posts-title">AMENRA, Colin H. van Eeckhout</h2>
				</div>
			</a>
		</div>
				</aside><aside id="social-widget-3" class="widget Social_Widget"><h1 class="widget-title">We are everywhere</h1><div class="socialmedia-buttons smw_left"><a href="https://www.facebook.com/TheNewNoise/" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Seguici Facebook" 
				title="Seguici Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/thenewnoiseit" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt="Seguici Twitter" 
				title="Seguici Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://plus.google.com/+thenewnoiseit" rel="publisher" target="_blank"><img width="32" height="32" src="https://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/googleplus.png" 
				alt="Seguici Google+" 
				title="Seguici Google+" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.flickr.com/photos/thenewnoiseit/" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/flickr.png" 
				alt="Seguici Flickr" 
				title="Seguici Flickr" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://feeds.feedburner.com/thenewnoise" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/rss.png" 
				alt="Seguici RSS" 
				title="Seguici RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://vimeo.com/user11379361" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/vimeo.png" 
				alt="Seguici Vimeo" 
				title="Seguici Vimeo" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></aside><aside id="mailchimpsf_widget-5" class="widget widget_mailchimpsf_widget"><h1 class="widget-title">NEWSLETTER</h1>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="8f191f1762" />		
			<div id="mc_subheader">
			<a href="https://www.thenewnoise.it/privacy-newsletter/" target="_blank">informativa sulla privacy</a><br/>-		</div><!-- /mc_subheader -->
			
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var --><div style="display:none;">
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">Nome</label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var --></div><div style="display:none;">
<div class="mc_merge_var">
		<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Cognome</label>
	<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var --></div>			<div id="mc-indicates-required">
				* = campo richiesto!			</div><!-- /mc-indicates-required -->
					<div class="mergeRow">
			<label class="mc_email_format">Preferred Format</label>
		    <div class="field-group groups mc_email_options">
		        <ul class="mc_list">
			        <li><input type="radio" name="email_type" id="email_type_html" value="html" checked="checked"><label for="email_type_html" class="mc_email_type">HTML</label></li>
			        <li><input type="radio" name="email_type" id="email_type_text" value="text"><label for="email_type_text" class="mc_email_type">Text</label></li>
		        </ul>
			</div>
		</div>	

		
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Iscriviti" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
					<div id="mc_unsub_link" align="center">
				<a href="http://us4.list-manage.com/unsubscribe/?u=ae3a52b083b525e6f42536f16&#038;id=f1436dda0c" target="_blank">cancellati da questa lista</a>
			</div><!-- /mc_unsub_link -->
					
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</aside><aside id="media_image-9" class="widget widget_media_image"><h1 class="widget-title">East Edge Collective</h1><a href="https://www.facebook.com/eastedgecollective/"><img width="400" height="398" src="https://www.thenewnoise.it/wp-content/uploads/2018/03/eec-black-png.png" class="image wp-image-36611  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.thenewnoise.it/wp-content/uploads/2018/03/eec-black-png.png 400w, https://www.thenewnoise.it/wp-content/uploads/2018/03/eec-black-png-290x290.png 290w, https://www.thenewnoise.it/wp-content/uploads/2018/03/eec-black-png-300x300.png 300w, https://www.thenewnoise.it/wp-content/uploads/2018/03/eec-black-png-200x200.png 200w, https://www.thenewnoise.it/wp-content/uploads/2018/03/eec-black-png-32x32.png 32w, https://www.thenewnoise.it/wp-content/uploads/2018/03/eec-black-png-50x50.png 50w, https://www.thenewnoise.it/wp-content/uploads/2018/03/eec-black-png-64x64.png 64w, https://www.thenewnoise.it/wp-content/uploads/2018/03/eec-black-png-96x96.png 96w, https://www.thenewnoise.it/wp-content/uploads/2018/03/eec-black-png-128x128.png 128w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside>	</div>
		</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
<div id="supplementary" class="footer-area" role="complementary">
	<div class="footer-widget">
				<div class="footer-widget-1 widget-area">
			<aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">Pagine</h1><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2604"><a href="https://www.thenewnoise.it/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2605"><a href="https://www.thenewnoise.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32928"><a href="https://www.thenewnoise.it/band-a-z/">Band A-Z</a></li>
</ul></div></aside>		</div>
						<div class="footer-widget-2 widget-area">
			<aside id="nav_menu-4" class="widget widget_nav_menu"><h1 class="widget-title">Categorie</h1><div class="menu-navigation-container"><ul id="menu-navigation-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.thenewnoise.it/category/dischi/">Dischi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.thenewnoise.it/category/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.thenewnoise.it/category/live/">Live</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644"><a href="https://www.thenewnoise.it/category/articoli/">Articoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23181"><a href="https://www.thenewnoise.it/category/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23832"><a href="https://www.thenewnoise.it/category/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22747"><a href="https://www.thenewnoise.it/category/compilation/">Compilation</a></li>
</ul></div></aside>		</div>
						<div class="footer-widget-3 widget-area">
			<aside id="wpb-caw-widget-4" class="widget wpb_caw_widget"><h1 class="widget-title">Cronologia</h1>		<ul class="compact-archives" style="text-transform: uppercase;">
			<li><strong><a href="https://www.thenewnoise.it/2018/">2018</a>: </strong> <a href="https://www.thenewnoise.it/2018/01/" title="gennaio 2018">g</a> <a href="https://www.thenewnoise.it/2018/02/" title="febbraio 2018">f</a> <a href="https://www.thenewnoise.it/2018/03/" title="marzo 2018">m</a> <a href="https://www.thenewnoise.it/2018/04/" title="aprile 2018">a</a> <span class="emptymonth">m</span> <span class="emptymonth">g</span> <span class="emptymonth">l</span> <span class="emptymonth">a</span> <span class="emptymonth">s</span> <span class="emptymonth">o</span> <span class="emptymonth">n</span> <span class="emptymonth">d</span> </li>
<li><strong><a href="https://www.thenewnoise.it/2017/">2017</a>: </strong> <a href="https://www.thenewnoise.it/2017/01/" title="gennaio 2017">g</a> <a href="https://www.thenewnoise.it/2017/02/" title="febbraio 2017">f</a> <a href="https://www.thenewnoise.it/2017/03/" title="marzo 2017">m</a> <a href="https://www.thenewnoise.it/2017/04/" title="aprile 2017">a</a> <a href="https://www.thenewnoise.it/2017/05/" title="maggio 2017">m</a> <a href="https://www.thenewnoise.it/2017/06/" title="giugno 2017">g</a> <a href="https://www.thenewnoise.it/2017/07/" title="luglio 2017">l</a> <a href="https://www.thenewnoise.it/2017/08/" title="agosto 2017">a</a> <a href="https://www.thenewnoise.it/2017/09/" title="settembre 2017">s</a> <a href="https://www.thenewnoise.it/2017/10/" title="ottobre 2017">o</a> <a href="https://www.thenewnoise.it/2017/11/" title="novembre 2017">n</a> <a href="https://www.thenewnoise.it/2017/12/" title="dicembre 2017">d</a> </li>
<li><strong><a href="https://www.thenewnoise.it/2016/">2016</a>: </strong> <a href="https://www.thenewnoise.it/2016/01/" title="gennaio 2016">g</a> <a href="https://www.thenewnoise.it/2016/02/" title="febbraio 2016">f</a> <a href="https://www.thenewnoise.it/2016/03/" title="marzo 2016">m</a> <a href="https://www.thenewnoise.it/2016/04/" title="aprile 2016">a</a> <a href="https://www.thenewnoise.it/2016/05/" title="maggio 2016">m</a> <a href="https://www.thenewnoise.it/2016/06/" title="giugno 2016">g</a> <a href="https://www.thenewnoise.it/2016/07/" title="luglio 2016">l</a> <a href="https://www.thenewnoise.it/2016/08/" title="agosto 2016">a</a> <a href="https://www.thenewnoise.it/2016/09/" title="settembre 2016">s</a> <a href="https://www.thenewnoise.it/2016/10/" title="ottobre 2016">o</a> <a href="https://www.thenewnoise.it/2016/11/" title="novembre 2016">n</a> <a href="https://www.thenewnoise.it/2016/12/" title="dicembre 2016">d</a> </li>
<li><strong><a href="https://www.thenewnoise.it/2015/">2015</a>: </strong> <a href="https://www.thenewnoise.it/2015/01/" title="gennaio 2015">g</a> <a href="https://www.thenewnoise.it/2015/02/" title="febbraio 2015">f</a> <a href="https://www.thenewnoise.it/2015/03/" title="marzo 2015">m</a> <a href="https://www.thenewnoise.it/2015/04/" title="aprile 2015">a</a> <a href="https://www.thenewnoise.it/2015/05/" title="maggio 2015">m</a> <a href="https://www.thenewnoise.it/2015/06/" title="giugno 2015">g</a> <a href="https://www.thenewnoise.it/2015/07/" title="luglio 2015">l</a> <a href="https://www.thenewnoise.it/2015/08/" title="agosto 2015">a</a> <a href="https://www.thenewnoise.it/2015/09/" title="settembre 2015">s</a> <a href="https://www.thenewnoise.it/2015/10/" title="ottobre 2015">o</a> <a href="https://www.thenewnoise.it/2015/11/" title="novembre 2015">n</a> <a href="https://www.thenewnoise.it/2015/12/" title="dicembre 2015">d</a> </li>
<li><strong><a href="https://www.thenewnoise.it/2014/">2014</a>: </strong> <a href="https://www.thenewnoise.it/2014/01/" title="gennaio 2014">g</a> <a href="https://www.thenewnoise.it/2014/02/" title="febbraio 2014">f</a> <a href="https://www.thenewnoise.it/2014/03/" title="marzo 2014">m</a> <a href="https://www.thenewnoise.it/2014/04/" title="aprile 2014">a</a> <a href="https://www.thenewnoise.it/2014/05/" title="maggio 2014">m</a> <a href="https://www.thenewnoise.it/2014/06/" title="giugno 2014">g</a> <a href="https://www.thenewnoise.it/2014/07/" title="luglio 2014">l</a> <a href="https://www.thenewnoise.it/2014/08/" title="agosto 2014">a</a> <a href="https://www.thenewnoise.it/2014/09/" title="settembre 2014">s</a> <a href="https://www.thenewnoise.it/2014/10/" title="ottobre 2014">o</a> <a href="https://www.thenewnoise.it/2014/11/" title="novembre 2014">n</a> <a href="https://www.thenewnoise.it/2014/12/" title="dicembre 2014">d</a> </li>
<li><strong><a href="https://www.thenewnoise.it/2013/">2013</a>: </strong> <a href="https://www.thenewnoise.it/2013/01/" title="gennaio 2013">g</a> <a href="https://www.thenewnoise.it/2013/02/" title="febbraio 2013">f</a> <a href="https://www.thenewnoise.it/2013/03/" title="marzo 2013">m</a> <a href="https://www.thenewnoise.it/2013/04/" title="aprile 2013">a</a> <a href="https://www.thenewnoise.it/2013/05/" title="maggio 2013">m</a> <a href="https://www.thenewnoise.it/2013/06/" title="giugno 2013">g</a> <a href="https://www.thenewnoise.it/2013/07/" title="luglio 2013">l</a> <a href="https://www.thenewnoise.it/2013/08/" title="agosto 2013">a</a> <a href="https://www.thenewnoise.it/2013/09/" title="settembre 2013">s</a> <a href="https://www.thenewnoise.it/2013/10/" title="ottobre 2013">o</a> <a href="https://www.thenewnoise.it/2013/11/" title="novembre 2013">n</a> <a href="https://www.thenewnoise.it/2013/12/" title="dicembre 2013">d</a> </li>
<li><strong><a href="https://www.thenewnoise.it/2012/">2012</a>: </strong> <a href="https://www.thenewnoise.it/2012/01/" title="gennaio 2012">g</a> <a href="https://www.thenewnoise.it/2012/02/" title="febbraio 2012">f</a> <a href="https://www.thenewnoise.it/2012/03/" title="marzo 2012">m</a> <a href="https://www.thenewnoise.it/2012/04/" title="aprile 2012">a</a> <a href="https://www.thenewnoise.it/2012/05/" title="maggio 2012">m</a> <a href="https://www.thenewnoise.it/2012/06/" title="giugno 2012">g</a> <a href="https://www.thenewnoise.it/2012/07/" title="luglio 2012">l</a> <a href="https://www.thenewnoise.it/2012/08/" title="agosto 2012">a</a> <a href="https://www.thenewnoise.it/2012/09/" title="settembre 2012">s</a> <a href="https://www.thenewnoise.it/2012/10/" title="ottobre 2012">o</a> <a href="https://www.thenewnoise.it/2012/11/" title="novembre 2012">n</a> <a href="https://www.thenewnoise.it/2012/12/" title="dicembre 2012">d</a> </li>
		</ul>
		</aside>		</div>
						<div class="footer-widget-4 widget-area">
			<aside id="tag_cloud-4" class="widget widget_tag_cloud"><h1 class="widget-title">Tag</h1><div class="tagcloud"><a href="https://www.thenewnoise.it/tag/2011/" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 12.260869565217pt;" aria-label="2011 (67 elementi)">2011</a>
<a href="https://www.thenewnoise.it/tag/2012/" class="tag-cloud-link tag-link-40 tag-link-position-2" style="font-size: 21.695652173913pt;" aria-label="2012 (580 elementi)">2012</a>
<a href="https://www.thenewnoise.it/tag/2013/" class="tag-cloud-link tag-link-1431 tag-link-position-3" style="font-size: 21.797101449275pt;" aria-label="2013 (584 elementi)">2013</a>
<a href="https://www.thenewnoise.it/tag/2014/" class="tag-cloud-link tag-link-2795 tag-link-position-4" style="font-size: 22pt;" aria-label="2014 (611 elementi)">2014</a>
<a href="https://www.thenewnoise.it/tag/2015/" class="tag-cloud-link tag-link-4115 tag-link-position-5" style="font-size: 21.797101449275pt;" aria-label="2015 (588 elementi)">2015</a>
<a href="https://www.thenewnoise.it/tag/2016/" class="tag-cloud-link tag-link-5156 tag-link-position-6" style="font-size: 21.594202898551pt;" aria-label="2016 (567 elementi)">2016</a>
<a href="https://www.thenewnoise.it/tag/2017/" class="tag-cloud-link tag-link-6156 tag-link-position-7" style="font-size: 21.594202898551pt;" aria-label="2017 (559 elementi)">2017</a>
<a href="https://www.thenewnoise.it/tag/2018/" class="tag-cloud-link tag-link-7186 tag-link-position-8" style="font-size: 12.057971014493pt;" aria-label="2018 (63 elementi)">2018</a>
<a href="https://www.thenewnoise.it/tag/aa-vv/" class="tag-cloud-link tag-link-34 tag-link-position-9" style="font-size: 10.333333333333pt;" aria-label="aa.vv. (43 elementi)">aa.vv.</a>
<a href="https://www.thenewnoise.it/tag/alberone-party-program/" class="tag-cloud-link tag-link-5181 tag-link-position-10" style="font-size: 10.130434782609pt;" aria-label="alberone party program (41 elementi)">alberone party program</a>
<a href="https://www.thenewnoise.it/tag/area-pirata/" class="tag-cloud-link tag-link-270 tag-link-position-11" style="font-size: 10.333333333333pt;" aria-label="area pirata (43 elementi)">area pirata</a>
<a href="https://www.thenewnoise.it/tag/autoproduzioni/" class="tag-cloud-link tag-link-138 tag-link-position-12" style="font-size: 17.333333333333pt;" aria-label="autoproduzioni (214 elementi)">autoproduzioni</a>
<a href="https://www.thenewnoise.it/tag/awella-mixtape/" class="tag-cloud-link tag-link-5280 tag-link-position-13" style="font-size: 9.1159420289855pt;" aria-label="awella mixtape (32 elementi)">awella mixtape</a>
<a href="https://www.thenewnoise.it/tag/bloody-sound-fucktory/" class="tag-cloud-link tag-link-19 tag-link-position-14" style="font-size: 8.2028985507246pt;" aria-label="bloody sound fucktory (26 elementi)">bloody sound fucktory</a>
<a href="https://www.thenewnoise.it/tag/boring-machines/" class="tag-cloud-link tag-link-191 tag-link-position-15" style="font-size: 10.739130434783pt;" aria-label="boring machines (47 elementi)">boring machines</a>
<a href="https://www.thenewnoise.it/tag/code666/" class="tag-cloud-link tag-link-295 tag-link-position-16" style="font-size: 8.4057971014493pt;" aria-label="code666 (27 elementi)">code666</a>
<a href="https://www.thenewnoise.it/tag/consouling-sounds/" class="tag-cloud-link tag-link-219 tag-link-position-17" style="font-size: 9.1159420289855pt;" aria-label="consouling sounds (32 elementi)">consouling sounds</a>
<a href="https://www.thenewnoise.it/tag/dischi-bervisti/" class="tag-cloud-link tag-link-75 tag-link-position-18" style="font-size: 8pt;" aria-label="dischi bervisti (25 elementi)">dischi bervisti</a>
<a href="https://www.thenewnoise.it/tag/editions-mego/" class="tag-cloud-link tag-link-1100 tag-link-position-19" style="font-size: 9.3188405797101pt;" aria-label="editions mego (34 elementi)">editions mego</a>
<a href="https://www.thenewnoise.it/tag/glue-lab-2/" class="tag-cloud-link tag-link-2384 tag-link-position-20" style="font-size: 9.6231884057971pt;" aria-label="glue-lab (36 elementi)">glue-lab</a>
<a href="https://www.thenewnoise.it/tag/halo-of-flies/" class="tag-cloud-link tag-link-1141 tag-link-position-21" style="font-size: 8.5072463768116pt;" aria-label="halo of flies (28 elementi)">halo of flies</a>
<a href="https://www.thenewnoise.it/tag/hells-headbangers/" class="tag-cloud-link tag-link-3378 tag-link-position-22" style="font-size: 11.246376811594pt;" aria-label="hells headbangers (53 elementi)">hells headbangers</a>
<a href="https://www.thenewnoise.it/tag/hybrida/" class="tag-cloud-link tag-link-1726 tag-link-position-23" style="font-size: 10.333333333333pt;" aria-label="hybrida (43 elementi)">hybrida</a>
<a href="https://www.thenewnoise.it/tag/hybrida-radio-show/" class="tag-cloud-link tag-link-5177 tag-link-position-24" style="font-size: 11.347826086957pt;" aria-label="hybrida radio show (54 elementi)">hybrida radio show</a>
<a href="https://www.thenewnoise.it/tag/kranky/" class="tag-cloud-link tag-link-528 tag-link-position-25" style="font-size: 8pt;" aria-label="kranky (25 elementi)">kranky</a>
<a href="https://www.thenewnoise.it/tag/magazzino-sul-po/" class="tag-cloud-link tag-link-4050 tag-link-position-26" style="font-size: 8pt;" aria-label="magazzino sul po (25 elementi)">magazzino sul po</a>
<a href="https://www.thenewnoise.it/tag/moment-of-collapse/" class="tag-cloud-link tag-link-343 tag-link-position-27" style="font-size: 9.7246376811594pt;" aria-label="moment of collapse (37 elementi)">moment of collapse</a>
<a href="https://www.thenewnoise.it/tag/night-shift/" class="tag-cloud-link tag-link-5227 tag-link-position-28" style="font-size: 11.449275362319pt;" aria-label="night shift (55 elementi)">night shift</a>
<a href="https://www.thenewnoise.it/tag/nothing-programma-radio/" class="tag-cloud-link tag-link-5356 tag-link-position-29" style="font-size: 10.231884057971pt;" aria-label="nothing (programma radio) (42 elementi)">nothing (programma radio)</a>
<a href="https://www.thenewnoise.it/tag/old-bicycle-records/" class="tag-cloud-link tag-link-2166 tag-link-position-30" style="font-size: 9.0144927536232pt;" aria-label="old bicycle records (31 elementi)">old bicycle records</a>
<a href="https://www.thenewnoise.it/tag/pangea/" class="tag-cloud-link tag-link-5191 tag-link-position-31" style="font-size: 12.768115942029pt;" aria-label="pangea (75 elementi)">pangea</a>
<a href="https://www.thenewnoise.it/tag/profound-lore/" class="tag-cloud-link tag-link-64 tag-link-position-32" style="font-size: 9.1159420289855pt;" aria-label="profound lore (32 elementi)">profound lore</a>
<a href="https://www.thenewnoise.it/tag/radio-citta-del-capo/" class="tag-cloud-link tag-link-5192 tag-link-position-33" style="font-size: 12.869565217391pt;" aria-label="radio città del capo (76 elementi)">radio città del capo</a>
<a href="https://www.thenewnoise.it/tag/radio-flo/" class="tag-cloud-link tag-link-5190 tag-link-position-34" style="font-size: 10.130434782609pt;" aria-label="radio flo (41 elementi)">radio flo</a>
<a href="https://www.thenewnoise.it/tag/radio-onde-furlane/" class="tag-cloud-link tag-link-5193 tag-link-position-35" style="font-size: 12.463768115942pt;" aria-label="radio onde furlane (69 elementi)">radio onde furlane</a>
<a href="https://www.thenewnoise.it/tag/radio-popolare-roma/" class="tag-cloud-link tag-link-5228 tag-link-position-36" style="font-size: 11.347826086957pt;" aria-label="radio popolare roma (54 elementi)">radio popolare roma</a>
<a href="https://www.thenewnoise.it/tag/radio-shamal/" class="tag-cloud-link tag-link-5281 tag-link-position-37" style="font-size: 9.1159420289855pt;" aria-label="radio shamal (32 elementi)">radio shamal</a>
<a href="https://www.thenewnoise.it/tag/radio-sonora/" class="tag-cloud-link tag-link-5357 tag-link-position-38" style="font-size: 10.231884057971pt;" aria-label="radio sonora (42 elementi)">radio sonora</a>
<a href="https://www.thenewnoise.it/tag/relapse/" class="tag-cloud-link tag-link-284 tag-link-position-39" style="font-size: 13.072463768116pt;" aria-label="relapse (80 elementi)">relapse</a>
<a href="https://www.thenewnoise.it/tag/shadow-kingdom/" class="tag-cloud-link tag-link-2194 tag-link-position-40" style="font-size: 8.7101449275362pt;" aria-label="shadow kingdom (29 elementi)">shadow kingdom</a>
<a href="https://www.thenewnoise.it/tag/shove-records/" class="tag-cloud-link tag-link-223 tag-link-position-41" style="font-size: 9.7246376811594pt;" aria-label="shove records (37 elementi)">shove records</a>
<a href="https://www.thenewnoise.it/tag/southern-lord/" class="tag-cloud-link tag-link-489 tag-link-position-42" style="font-size: 9.2173913043478pt;" aria-label="southern lord (33 elementi)">southern lord</a>
<a href="https://www.thenewnoise.it/tag/spazio-aereo/" class="tag-cloud-link tag-link-2328 tag-link-position-43" style="font-size: 8pt;" aria-label="spazio aereo (25 elementi)">spazio aereo</a>
<a href="https://www.thenewnoise.it/tag/svart-records/" class="tag-cloud-link tag-link-2203 tag-link-position-44" style="font-size: 10.333333333333pt;" aria-label="svart records (43 elementi)">svart records</a>
<a href="https://www.thenewnoise.it/tag/wallace-records/" class="tag-cloud-link tag-link-5007 tag-link-position-45" style="font-size: 9.6231884057971pt;" aria-label="wallace records (36 elementi)">wallace records</a></div>
</aside>		</div>
			</div>
</div><!-- #supplementary -->


				<div class="site-bottom">

						
			<div class="site-info">
								<div class="site-copyright">
					"It ain't about money, it ain't about glory, it's about the shit you do"<br />© 2012-2017 All Rights Reserved. I diritti su testi, immagini e foto appartengono agli autori.<br />
                Logo designed by <a href="http://www.trineogkim.no/">TRINE + KIM</a><br />				</div>
												<div class="site-credit">
					Powered by <a href="http://wordpress.org/">WordPress</a>				<span class="sep"> | </span>
					<a href="http://themehaus.net/themes/new-standard/">New Standard Theme</a> by <a href="http://themehaus.net/">Themehaus</a>				</div>
							</div>

		</div>
		
	</footer><!-- #colophon -->
</div><!-- #page -->


<!-- This site is optimized with Phil Singleton's WP SEO Structured Data Plugin v2.4.1 - https://kcseopro.com/wordpress-seo-structured-data-schema-plugin/ -->

<!-- / WP SEO Structured Data Plugin. -->

<div id="cookie-law-info-bar"><span>l sito utilizza solo cookie tecnici. Tramite il sito sono stati installati cookie di terze parti (tecnici). 
Proseguendo nella navigazione l’utente accetta l’utilizzo dei suddetti cookie. Per maggiori informazioni è possibile consultare l’informativa in materia di cookie completa cliccando su "dettagli". <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button green">Accetto</a> <a href="https://www.thenewnoise.it/cookie/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Dettagli</a>.</span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"35px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		


    <div id="wpfront-scroll-top-container"><img src="https://www.thenewnoise.it/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" /></div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.thenewnoise.it\/to-tape-lato-a-s_01_ep_05\/":36885};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/to-tape-lato-a-s_01_ep_05/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+TheNewNoise+%28The+New+Noise%29" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.thenewnoise.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='su-box-shortcodes-css'  href='https://www.thenewnoise.it/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"thenewnoise"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"36885 https:\/\/www.thenewnoise.it\/?p=36885","disqusShortname":"thenewnoise","disqusTitle":"To Tape \u2013 Lato A \u2013 S_01_Ep_05","disqusUrl":"https:\/\/www.thenewnoise.it\/to-tape-lato-a-s_01_ep_05\/","postId":"36885"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/js/jquery.swipebox.min.js?ver=63b79d9a3cd8171e8bb103bf74063e47'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/flickr-justified-gallery/js/jquery.justifiedGallery.min.js?ver=63b79d9a3cd8171e8bb103bf74063e47'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/flickr-justified-gallery/js/flickrJustifiedGalleryWPPlugin.js?ver=63b79d9a3cd8171e8bb103bf74063e47'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201814'></script>
<script type="text/javascript" src="https://www.thenewnoise.it/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=1.6.2" async="async" defer="defer"></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/themes/new-standard/js/navigation.js?ver=20150128'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/themes/new-standard/js/skip-link-focus-fix.js?ver=20150128'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-includes/js/wp-embed.min.js?ver=63b79d9a3cd8171e8bb103bf74063e47'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201814.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'36091128',post:'36885',tz:'2',srv:'www.thenewnoise.it'} ]);
	_stq.push([ 'clickTrackerInit', '36091128', '36885' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        
</body>
</html>
