<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.thenewnoise.it/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://www.thenewnoise.it/wp-content/themes/new-standard/js/html5shiv.js"></script>
<![endif]-->
<title>STEFANO DE PONTI / ELEONORA PELLEGRINI, Physis - The New Noise</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.thenewnoise.it/stefano-de-ponti-eleonora-pellegrini-physis/" />
<link rel="publisher" href="https://plus.google.com/+thenewnoiseit"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="STEFANO DE PONTI / ELEONORA PELLEGRINI, Physis - The New Noise" />
<meta property="og:description" content="È un album che trasuda urgenza e dramma questo di Stefano De Ponti, stavolta in collaborazione con Eleonora Pellegrini a voce, corpo e oggetti. Dopo la prova di Calce con la svizzera Nina Haab, ora è la volta di quest’ideale discesa agli inferi, di questo viaggio attraverso terre sconosciute e lontane nel tempo, che colpisce..." />
<meta property="og:url" content="https://www.thenewnoise.it/stefano-de-ponti-eleonora-pellegrini-physis/" />
<meta property="og:site_name" content="The New Noise" />
<meta property="article:publisher" content="https://www.facebook.com/thenewnoise" />
<meta property="article:author" content="https://www.facebook.com/maurizio.inchingoli" />
<meta property="article:tag" content="2017" />
<meta property="article:tag" content="eleonora pellegrini" />
<meta property="article:tag" content="manyfeetunder" />
<meta property="article:tag" content="stefano de ponti" />
<meta property="article:section" content="Dischi" />
<meta property="article:published_time" content="2017-11-28T14:42:49+01:00" />
<meta property="og:image" content="https://www.thenewnoise.it/wp-content/uploads/2017/11/a2322690746_10.jpg" />
<meta property="og:image:secure_url" content="https://www.thenewnoise.it/wp-content/uploads/2017/11/a2322690746_10.jpg" />
<meta property="og:image:width" content="610" />
<meta property="og:image:height" content="610" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="È un album che trasuda urgenza e dramma questo di Stefano De Ponti, stavolta in collaborazione con Eleonora Pellegrini a voce, corpo e oggetti. Dopo la prova di Calce con la svizzera Nina Haab, ora è la volta di quest’ideale discesa agli inferi, di questo viaggio attraverso terre sconosciute e lontane nel tempo, che colpisce..." />
<meta name="twitter:title" content="STEFANO DE PONTI / ELEONORA PELLEGRINI, Physis - The New Noise" />
<meta name="twitter:site" content="@thenewnoiseit" />
<meta name="twitter:image" content="https://www.thenewnoise.it/wp-content/uploads/2017/11/a2322690746_10.jpg" />
<meta name="twitter:creator" content="@thenewnoiseit" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.thenewnoise.it\/","name":"The New Noise","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thenewnoise.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.thenewnoise.it\/stefano-de-ponti-eleonora-pellegrini-physis\/","sameAs":["https:\/\/www.facebook.com\/thenewnoise","https:\/\/plus.google.com\/+thenewnoiseit","https:\/\/twitter.com\/thenewnoiseit"],"@id":"#organization","name":"The New Noise","logo":"https:\/\/www.thenewnoise.it\/wp-content\/uploads\/2015\/09\/the_new_noise___logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The New Noise &raquo; Feed" href="https://www.thenewnoise.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="The New Noise &raquo; Feed dei commenti" href="https://www.thenewnoise.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The New Noise &raquo; STEFANO DE PONTI / ELEONORA PELLEGRINI, Physis Feed dei commenti" href="https://www.thenewnoise.it/stefano-de-ponti-eleonora-pellegrini-physis/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-30111508-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-30111508-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thenewnoise.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=257fa4ef189aa80f407122d729148a10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='https://www.thenewnoise.it/wp-content/plugins/mailchimp//css/flick/flick.css?ver=257fa4ef189aa80f407122d729148a10' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.thenewnoise.it/?mcsf_action=main_css&#038;ver=257fa4ef189aa80f407122d729148a10' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.thenewnoise.it/wp-content/plugins/mailchimp/css/ie.css?ver=257fa4ef189aa80f407122d729148a10' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.thenewnoise.it/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.thenewnoise.it/wp-includes/css/dashicons.min.css?ver=257fa4ef189aa80f407122d729148a10' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.thenewnoise.it/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.thenewnoise.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedGallery-css'  href='https://www.thenewnoise.it/wp-content/plugins/flickr-justified-gallery/css/justifiedGallery.min.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='flickrJustifiedGalleryWPPlugin-css'  href='https://www.thenewnoise.it/wp-content/plugins/flickr-justified-gallery/css/flickrJustifiedGalleryWPPlugin.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://www.thenewnoise.it/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/css/swipebox.min.css?ver=257fa4ef189aa80f407122d729148a10' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://www.thenewnoise.it/wp-content/plugins/social-media-widget/social_widget.css?ver=257fa4ef189aa80f407122d729148a10' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://www.thenewnoise.it/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='new-standard-font-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CPlayfair+Display%3A400%7CPT+Sans%3A400%2C400italic%2C700%7CPT+Sans+Narrow%3A400%2C700%7COswald%7CVollkorn&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='new-standard-genericons-css'  href='https://www.thenewnoise.it/wp-content/themes/new-standard/genericons/genericons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='new-standard-normalize-css'  href='https://www.thenewnoise.it/wp-content/themes/new-standard/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='new-standard-style-css'  href='https://www.thenewnoise.it/wp-content/themes/new-standard/style.css?ver=1.2.3' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='new-standard-non-responsive-css'  href='https://www.thenewnoise.it/wp-content/themes/new-standard/css/non-responsive.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://www.thenewnoise.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.thenewnoise.it/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.thenewnoise.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.thenewnoise.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/mailchimp//js/datepicker.js?ver=257fa4ef189aa80f407122d729148a10'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='https://www.thenewnoise.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thenewnoise.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thenewnoise.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p2rqWY-981' />
<link rel="alternate" type="application/json+oembed" href="https://www.thenewnoise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thenewnoise.it%2Fstefano-de-ponti-eleonora-pellegrini-physis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thenewnoise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thenewnoise.it%2Fstefano-de-ponti-eleonora-pellegrini-physis%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.thenewnoise.it') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<link rel="shortcut icon" href="https://www.thenewnoise.it/wp-content/uploads/2012/04/favicon-3.png" type="image/x-icon" /><!-- Favi --><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.thenewnoise.it/?wordfence_lh=1&hid=DCDFD894980AF7D0CB9DB8A496204E54');
</script>	<style type="text/css">
		/* Fonts */
				body {
						font-family: 'PT Sans', sans-serif;
									font-size: 18px;
					}
				@media screen and (max-width: 782px) {
									body {
				font-size: 16.9px;
			}
					}
							h1, h2, h3, h4, h5, h6 {
				font-family: 'Playfair Display', sans-serif;
				font-weight: 400;
			}
		
		/* Colors */
																
		
				/* Logo */
			.site-logo {
											}
						</style>
		<style type="text/css" id="new-standard-custom-css">
		a {
  -o-transition:.5s;
  -ms-transition:.5s;
  -moz-transition:.5s;
  -webkit-transition:.5s;
  /* ...and now for the proper property */
  transition:.5s;
}
.entry-content a, .nav-links a {
color:#000;
}
a:hover { color:#999}

h1.entry-title a {
  display: inline-block;
  vertical-align: middle;
  -webkit-transform: translateZ(0);
  transform: translateZ(0);
  box-shadow: 0 0 1px rgba(0, 0, 0, 0);
  -webkit-backface-visibility: hidden;
  backface-visibility: hidden;
  -moz-osx-font-smoothing: grayscale;
  position: relative;
  -webkit-transition-property: color;
  transition-property: color;
  -webkit-transition-duration: 0.3s;
  transition-duration: 0.3s;
}
h1.entry-title a:before {
  content: "";
  position: absolute;
  z-index: -1;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
  background: #000;
  -webkit-transform: scaleX(0);
  transform: scaleX(0);
  -webkit-transform-origin: 0 50%;
  transform-origin: 0 50%;
  -webkit-transition-property: transform;
  transition-property: transform;
  -webkit-transition-duration: 0.3s;
  transition-duration: 0.3s;
  -webkit-transition-timing-function: ease-out;
  transition-timing-function: ease-out;
}
h1.entry-title a:hover, h1.entry-title a:focus, h1.entry-title a:active {
  color: white;
}
h1.entry-title a:hover:before, h1.entry-title a:focus:before, .h1.entry-title a:active:before {
  -webkit-transform: scaleX(1);
  transform: scaleX(1);
}


/*body:before, body:after {
    content: "";
    position: fixed;
    background: #000;
    left: 0;
    right: 0;
    height: 10px;
}
body:before {
    top: 0;
}
body:after {
    bottom: 0;
}
body {
    border-left: 10px solid #000;
    border-right: 10px solid #000;  
}*/
.menu-item a {
font-family: 'Vollkorn', sans-serif;

}
article blockquote {
font-size: 140%;
}
article blockquote p {
font-weight: bold;
}	</style>
	<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-35093 single-format-standard header-side footer-side featured-post-odd footer-4">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="site-top">
			<div class="site-top-table">
				<div class="site-branding">
									<h1 class="site-logo"><a href="https://www.thenewnoise.it/" rel="home">	<img alt="The New Noise" src="https://www.thenewnoise.it/wp-content/uploads/2015/11/new-logo.png" width="487" />
	</a></h1>
																</div>
								<nav id="header-navigation" class="header-navigation" role="navigation">
					<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-2604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2604"><a href="https://www.thenewnoise.it/about/">About</a></li>
<li id="menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2605"><a href="https://www.thenewnoise.it/contatti/">Contatti</a></li>
<li id="menu-item-32928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32928"><a href="https://www.thenewnoise.it/band-a-z/">Band A-Z</a></li>
</ul></div>				</nav><!-- #header-navigation -->
							</div>
		</div>

				<div class="site-bar">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-toggle">Menu</div>
				<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://www.thenewnoise.it/category/dischi/">Dischi</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.thenewnoise.it/category/interviste/">Interviste</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.thenewnoise.it/category/live/">Live</a></li>
<li id="menu-item-644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644"><a href="https://www.thenewnoise.it/category/articoli/">Articoli</a></li>
<li id="menu-item-23181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23181"><a href="https://www.thenewnoise.it/category/agenda/">Agenda</a></li>
<li id="menu-item-23832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23832"><a href="https://www.thenewnoise.it/category/podcast/">Podcast</a></li>
<li id="menu-item-22747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22747"><a href="https://www.thenewnoise.it/category/compilation/">Compilation</a></li>
</ul></div>								<form role="search" method="get" class="search-form" action="https://www.thenewnoise.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>							</nav><!-- #site-navigation -->
		</div>
		
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			

<article id="post-35093" class="post-35093 post type-post status-publish format-standard has-post-thumbnail hentry category-dischi tag-6156 tag-eleonora-pellegrini tag-manyfeetunder tag-stefano-de-ponti">
	<div class="post-content">
		
		<header class="entry-header">
				<div class="entry-header-meta">
		<span class="posted-on">
			<a href="https://www.thenewnoise.it/stefano-de-ponti-eleonora-pellegrini-physis/" rel="bookmark"><time class="entry-date published" datetime="2017-11-28T14:42:49+00:00">28/11/2017</time></a>		</span>
				<span class="byline"><span class="entry-meta-sep"> / </span>
			<span class="author vcard">

<a href="https://www.thenewnoise.it/author/maurizio-inchingoli/" title="Posts by Maurizio Inchingoli" class="author url fn" rel="author">Maurizio Inchingoli</a>			</span>
		</span>
					</div><!-- .entry-header-meta -->
				<h1 class="entry-title">STEFANO DE PONTI / ELEONORA PELLEGRINI, Physis</h1>
		</header><!-- .entry-header -->

		<div class="entry-content">
			<p><img class="alignnone size-full wp-image-35094" src="https://www.thenewnoise.it/wp-content/uploads/2017/11/a2322690746_10.jpg" alt="" width="610" height="610" srcset="https://www.thenewnoise.it/wp-content/uploads/2017/11/a2322690746_10.jpg 610w, https://www.thenewnoise.it/wp-content/uploads/2017/11/a2322690746_10-290x290.jpg 290w, https://www.thenewnoise.it/wp-content/uploads/2017/11/a2322690746_10-300x300.jpg 300w, https://www.thenewnoise.it/wp-content/uploads/2017/11/a2322690746_10-200x200.jpg 200w, https://www.thenewnoise.it/wp-content/uploads/2017/11/a2322690746_10-32x32.jpg 32w, https://www.thenewnoise.it/wp-content/uploads/2017/11/a2322690746_10-50x50.jpg 50w, https://www.thenewnoise.it/wp-content/uploads/2017/11/a2322690746_10-64x64.jpg 64w, https://www.thenewnoise.it/wp-content/uploads/2017/11/a2322690746_10-96x96.jpg 96w, https://www.thenewnoise.it/wp-content/uploads/2017/11/a2322690746_10-128x128.jpg 128w" sizes="(max-width: 610px) 100vw, 610px" /></p>
<p style="text-align: justify;">È un album che trasuda urgenza e dramma questo di Stefano De Ponti, stavolta in collaborazione con Eleonora Pellegrini a voce, corpo e oggetti. Dopo la prova di Calce con la svizzera Nina Haab, ora è la volta di quest’ideale discesa agli inferi, di questo viaggio attraverso terre sconosciute e lontane nel tempo, che colpisce subito per la sua forza ancestrale (un assaggio si trovava nella compilation Burnt Circuits Kept Under My Bed). Va detto che le due tracce presenti non sono propriamente delle classiche tracce, paiono invece dei veri e propri studi sonori, dei possibili score però difficili da piazzare in un film; piuttosto le vedrei bene come accompagnamento di un’opera d’arte contemporanea. La prima registrazione, “I”, con la voce narrante della Pellegrini (presumo) disperata e sul punto di distruggere tutto quello che le sta attorno, è più articolata e conserva a tratti una sorta di melodia, mentre la seconda risulta più ostica all’ascolto, date le caratteristiche di fondo: suoni d’ambiente registrati e processati e umore Zen, nonostante l’evidente stato d’angoscia nel quale veniamo sprofondati. Physis non è un disco semplice, lo avrete capito… non si ascolta affatto a cuor leggero e a tratti si perde nel suo stesso vortice sonoro, ma può essere certamente una base per gli studi futuri del musicista lombardo e ovviamente di quelli di chi ha collaborato.</p>
<p><iframe style="border: 0; width: 100%; height: 472px;" src="https://bandcamp.com/EmbeddedPlayer/album=2941103351/size=large/bgcol=ffffff/linkcol=333333/artwork=none/transparent=true/" width="300" height="150" seamless=""><a href="http://manyfeetunderconcrete.bandcamp.com/album/physis">Physis by Stefano De Ponti | Eleonora Pellegrini</a></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condivisione</h3><div class="sd-content"><ul><li class="share-facebook"><a href="https://www.thenewnoise.it/stefano-de-ponti-eleonora-pellegrini-physis/?share=facebook" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.thenewnoise.it/stefano-de-ponti-eleonora-pellegrini-physis/?share=facebook', 'Facebook');" rel="nofollow" data-shared="sharing-facebook-35093" class="share-facebook sd-button share-icon"  target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a href="https://www.thenewnoise.it/stefano-de-ponti-eleonora-pellegrini-physis/?share=twitter" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.thenewnoise.it/stefano-de-ponti-eleonora-pellegrini-physis/?share=twitter', 'Twitter');" rel="nofollow" data-shared="sharing-twitter-35093" class="share-twitter sd-button share-icon"  target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=STEFANO%20DE%20PONTI%20%2F%20ELEONORA%20PELLEGRINI%2C%20Physis https%3A%2F%2Fwww.thenewnoise.it%2Fstefano-de-ponti-eleonora-pellegrini-physis%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-google-plus-1"><a href="https://www.thenewnoise.it/stefano-de-ponti-eleonora-pellegrini-physis/?share=google-plus-1" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.thenewnoise.it/stefano-de-ponti-eleonora-pellegrini-physis/?share=google-plus-1', 'Google');" rel="nofollow" data-shared="sharing-google-35093" class="share-google-plus-1 sd-button share-icon"  target="_blank" title="Fai clic qui per condividere su Google+"><span>Google</span></a></li><li class="share-email"><a href="https://www.thenewnoise.it/stefano-de-ponti-eleonora-pellegrini-physis/?share=email" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.thenewnoise.it/stefano-de-ponti-eleonora-pellegrini-physis/?share=email', 'E-mail');" rel="nofollow" data-shared="" class="share-email sd-button share-icon"  target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a href="https://www.thenewnoise.it/stefano-de-ponti-eleonora-pellegrini-physis/#print" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.thenewnoise.it/stefano-de-ponti-eleonora-pellegrini-physis/#print', 'Stampa');" rel="nofollow" data-shared="" class="share-print sd-button share-icon"  target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div>					</div><!-- .entry-content -->

			<footer class="entry-footer">
		<div class="entry-footer-meta">
						<span class="cat-links">
				<a href="https://www.thenewnoise.it/category/dischi/" rel="category tag">Dischi</a>			</span>
									<span class="tags-links">
				<a href="https://www.thenewnoise.it/tag/2017/" rel="tag">2017</a>, <a href="https://www.thenewnoise.it/tag/eleonora-pellegrini/" rel="tag">eleonora pellegrini</a>, <a href="https://www.thenewnoise.it/tag/manyfeetunder/" rel="tag">manyfeetunder</a>, <a href="https://www.thenewnoise.it/tag/stefano-de-ponti/" rel="tag">stefano de ponti</a>			</span>
					</div><!-- .entry-footer-meta -->
	</footer><!-- .entry-meta -->
		</div>
</article><!-- #post-## -->

	<!--<div class="author-profile">
		<div class="author-avatar">
					</div>
		<div class="author-meta">
			<div class="author-name"><strong><a href="https://www.thenewnoise.it/author/maurizio-inchingoli/">Maurizio Inchingoli</a></strong></div>
			<div class="author-description"></div>    
		</div>
	</div>-->
	
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><div class="post-nav-title">Precedente</div><a href="https://www.thenewnoise.it/venerdi-al-traffic-roma-ce-goatvomit-fest-impiety-archgoat/" rel="prev">Questo venerdì al Traffic di Roma c&#8217;è il Goatvomit Fest con Impiety, Archgoat&#8230;</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
	<aside id="fbw_id-2" class="widget widget_fbw_id"><h1 class="widget-title">Il pezzo era buono? Allora seguici&#8230;</h1><div class="fb_loader" style="text-align: center !important;"><img src="https://www.thenewnoise.it/wp-content/plugins/facebook-pagelike-widget/loader.gif" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="http://facebook.com/TheNewNoise" data-width="610" data-height="450" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    
			
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://www.thenewnoise.it/stefano-de-ponti-eleonora-pellegrini-physis/';
var disqus_identifier = '35093 https://www.thenewnoise.it/?p=35093';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'thenewnoise';
var disqus_title = "STEFANO DE PONTI \/ ELEONORA PELLEGRINI, Physis";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=35093';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-area" role="complementary">
		<div class="widget-area">
		<aside id="advancedrandompostthumbs-5" class="widget widget_advancedrandompostthumbs"><h1 class="widget-title">Dai nostri archivi</h1><div class="dv-advanced-random-image-block" style="margin-left: auto;margin-right:auto; text-align: center; width: 100%;"><table class="dv-advanced-random-image-table" style="border-collapse:collapse;border-width:0px;padding:0px;margin:0px;"><tbody><tr><td class="dv-buffer-left" style="px;"></td><td class="dv-image-holder"><div class="dv-advanced-random-image-image" style="display: block; width:300px; margin-top:-20px;px; margin-bottom:28px; margin-left:-18px;" ><a href="https://www.thenewnoise.it/shabda/" title="SHABDA" ><img src="https://www.thenewnoise.it/wp-content/uploads/2013/05/1-SHABDA.jpg" title="SHABDA" class="dv-advanced-random-posts-thumb" width = "300" /></a></div>
</td><td class="dv-buffer-right" style="px;"></td></tr></tbody></table></div></aside>		<aside id="new_standard_featured_posts-2" class="widget widget_new_standard_featured_posts">		<h1 class="widget-title">In evidenza</h1>				<div class="featured-posts-item">
			<a href="https://www.thenewnoise.it/still-i/">
				<div class="post-thumbnail">
											<img width="400" height="225" src="https://www.thenewnoise.it/wp-content/uploads/2017/11/Still2-400x225.jpg" class="attachment-new-standard-featured-posts-thumbnail size-new-standard-featured-posts-thumbnail wp-post-image" alt="" />									</div>
				<div class="featured-posts-text">
					<div class="featured-posts-date">24/11/2017</div>
					<h2 class="featured-posts-title">STILL, I</h2>
				</div>
			</a>
		</div>
				<div class="featured-posts-item">
			<a href="https://www.thenewnoise.it/sirom-can-be-clay-snapper/">
				<div class="post-thumbnail">
											<img width="400" height="225" src="https://www.thenewnoise.it/wp-content/uploads/2017/11/sirom-1-400x225.jpg" class="attachment-new-standard-featured-posts-thumbnail size-new-standard-featured-posts-thumbnail wp-post-image" alt="" />									</div>
				<div class="featured-posts-text">
					<div class="featured-posts-date">21/11/2017</div>
					<h2 class="featured-posts-title">ŠIROM, I Can Be A Clay Snapper</h2>
				</div>
			</a>
		</div>
				<div class="featured-posts-item">
			<a href="https://www.thenewnoise.it/adriano-zanni-disappearing/">
				<div class="post-thumbnail">
											<img width="400" height="225" src="https://www.thenewnoise.it/wp-content/uploads/2017/11/zann2-400x225.jpg" class="attachment-new-standard-featured-posts-thumbnail size-new-standard-featured-posts-thumbnail wp-post-image" alt="" />									</div>
				<div class="featured-posts-text">
					<div class="featured-posts-date">20/11/2017</div>
					<h2 class="featured-posts-title">ADRIANO ZANNI, Disappearing</h2>
				</div>
			</a>
		</div>
				</aside><aside id="social-widget-3" class="widget Social_Widget"><h1 class="widget-title">We are everywhere</h1><div class="socialmedia-buttons smw_left"><a href="https://www.facebook.com/TheNewNoise/" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Seguici Facebook" 
				title="Seguici Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/thenewnoiseit" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt="Seguici Twitter" 
				title="Seguici Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://plus.google.com/+thenewnoiseit" rel="publisher" target="_blank"><img width="32" height="32" src="https://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/googleplus.png" 
				alt="Seguici Google+" 
				title="Seguici Google+" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.flickr.com/photos/thenewnoiseit/" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/flickr.png" 
				alt="Seguici Flickr" 
				title="Seguici Flickr" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://feeds.feedburner.com/thenewnoise" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/rss.png" 
				alt="Seguici RSS" 
				title="Seguici RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://vimeo.com/user11379361" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/vimeo.png" 
				alt="Seguici Vimeo" 
				title="Seguici Vimeo" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></aside><aside id="mailchimpsf_widget-5" class="widget widget_mailchimpsf_widget"><h1 class="widget-title">NEWSLETTER</h1>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="0a008ed223" />		
			<div id="mc_subheader">
			<a href="https://www.thenewnoise.it/privacy-newsletter/" target="_blank">informativa sulla privacy</a><br/>-		</div><!-- /mc_subheader -->
			
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var --><div style="display:none;">
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">Nome</label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var --></div><div style="display:none;">
<div class="mc_merge_var">
		<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Cognome</label>
	<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var --></div>			<div id="mc-indicates-required">
				* = campo richiesto!			</div><!-- /mc-indicates-required -->
					<div class="mergeRow">
			<label class="mc_email_format">Preferred Format</label>
		    <div class="field-group groups mc_email_options">
		        <ul class="mc_list">
			        <li><input type="radio" name="email_type" id="email_type_html" value="html" checked="checked"><label for="email_type_html" class="mc_email_type">HTML</label></li>
			        <li><input type="radio" name="email_type" id="email_type_text" value="text"><label for="email_type_text" class="mc_email_type">Text</label></li>
		        </ul>
			</div>
		</div>	

		
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Iscriviti" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
					<div id="mc_unsub_link" align="center">
				<a href="http://us4.list-manage.com/unsubscribe/?u=ae3a52b083b525e6f42536f16&#038;id=f1436dda0c" target="_blank">cancellati da questa lista</a>
			</div><!-- /mc_unsub_link -->
					
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</aside>	</div>
		</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
<div id="supplementary" class="footer-area" role="complementary">
	<div class="footer-widget">
				<div class="footer-widget-1 widget-area">
			<aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">Pagine</h1><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2604"><a href="https://www.thenewnoise.it/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2605"><a href="https://www.thenewnoise.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32928"><a href="https://www.thenewnoise.it/band-a-z/">Band A-Z</a></li>
</ul></div></aside>		</div>
						<div class="footer-widget-2 widget-area">
			<aside id="nav_menu-4" class="widget widget_nav_menu"><h1 class="widget-title">Categorie</h1><div class="menu-navigation-container"><ul id="menu-navigation-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://www.thenewnoise.it/category/dischi/">Dischi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.thenewnoise.it/category/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.thenewnoise.it/category/live/">Live</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644"><a href="https://www.thenewnoise.it/category/articoli/">Articoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23181"><a href="https://www.thenewnoise.it/category/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23832"><a href="https://www.thenewnoise.it/category/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22747"><a href="https://www.thenewnoise.it/category/compilation/">Compilation</a></li>
</ul></div></aside>		</div>
						<div class="footer-widget-3 widget-area">
			<aside id="wpb-caw-widget-4" class="widget wpb_caw_widget"><h1 class="widget-title">Cronologia</h1>		<ul class="compact-archives" style="text-transform: uppercase;">
			<li><strong><a href="https://www.thenewnoise.it/2017/">2017</a>: </strong> <a href="https://www.thenewnoise.it/2017/01/" title="gennaio 2017">g</a> <a href="https://www.thenewnoise.it/2017/02/" title="febbraio 2017">f</a> <a href="https://www.thenewnoise.it/2017/03/" title="marzo 2017">m</a> <a href="https://www.thenewnoise.it/2017/04/" title="aprile 2017">a</a> <a href="https://www.thenewnoise.it/2017/05/" title="maggio 2017">m</a> <a href="https://www.thenewnoise.it/2017/06/" title="giugno 2017">g</a> <a href="https://www.thenewnoise.it/2017/07/" title="luglio 2017">l</a> <a href="https://www.thenewnoise.it/2017/08/" title="agosto 2017">a</a> <a href="https://www.thenewnoise.it/2017/09/" title="settembre 2017">s</a> <a href="https://www.thenewnoise.it/2017/10/" title="ottobre 2017">o</a> <a href="https://www.thenewnoise.it/2017/11/" title="novembre 2017">n</a> <span class="emptymonth">d</span> </li>
<li><strong><a href="https://www.thenewnoise.it/2016/">2016</a>: </strong> <a href="https://www.thenewnoise.it/2016/01/" title="gennaio 2016">g</a> <a href="https://www.thenewnoise.it/2016/02/" title="febbraio 2016">f</a> <a href="https://www.thenewnoise.it/2016/03/" title="marzo 2016">m</a> <a href="https://www.thenewnoise.it/2016/04/" title="aprile 2016">a</a> <a href="https://www.thenewnoise.it/2016/05/" title="maggio 2016">m</a> <a href="https://www.thenewnoise.it/2016/06/" title="giugno 2016">g</a> <a href="https://www.thenewnoise.it/2016/07/" title="luglio 2016">l</a> <a href="https://www.thenewnoise.it/2016/08/" title="agosto 2016">a</a> <a href="https://www.thenewnoise.it/2016/09/" title="settembre 2016">s</a> <a href="https://www.thenewnoise.it/2016/10/" title="ottobre 2016">o</a> <a href="https://www.thenewnoise.it/2016/11/" title="novembre 2016">n</a> <a href="https://www.thenewnoise.it/2016/12/" title="dicembre 2016">d</a> </li>
<li><strong><a href="https://www.thenewnoise.it/2015/">2015</a>: </strong> <a href="https://www.thenewnoise.it/2015/01/" title="gennaio 2015">g</a> <a href="https://www.thenewnoise.it/2015/02/" title="febbraio 2015">f</a> <a href="https://www.thenewnoise.it/2015/03/" title="marzo 2015">m</a> <a href="https://www.thenewnoise.it/2015/04/" title="aprile 2015">a</a> <a href="https://www.thenewnoise.it/2015/05/" title="maggio 2015">m</a> <a href="https://www.thenewnoise.it/2015/06/" title="giugno 2015">g</a> <a href="https://www.thenewnoise.it/2015/07/" title="luglio 2015">l</a> <a href="https://www.thenewnoise.it/2015/08/" title="agosto 2015">a</a> <a href="https://www.thenewnoise.it/2015/09/" title="settembre 2015">s</a> <a href="https://www.thenewnoise.it/2015/10/" title="ottobre 2015">o</a> <a href="https://www.thenewnoise.it/2015/11/" title="novembre 2015">n</a> <a href="https://www.thenewnoise.it/2015/12/" title="dicembre 2015">d</a> </li>
<li><strong><a href="https://www.thenewnoise.it/2014/">2014</a>: </strong> <a href="https://www.thenewnoise.it/2014/01/" title="gennaio 2014">g</a> <a href="https://www.thenewnoise.it/2014/02/" title="febbraio 2014">f</a> <a href="https://www.thenewnoise.it/2014/03/" title="marzo 2014">m</a> <a href="https://www.thenewnoise.it/2014/04/" title="aprile 2014">a</a> <a href="https://www.thenewnoise.it/2014/05/" title="maggio 2014">m</a> <a href="https://www.thenewnoise.it/2014/06/" title="giugno 2014">g</a> <a href="https://www.thenewnoise.it/2014/07/" title="luglio 2014">l</a> <a href="https://www.thenewnoise.it/2014/08/" title="agosto 2014">a</a> <a href="https://www.thenewnoise.it/2014/09/" title="settembre 2014">s</a> <a href="https://www.thenewnoise.it/2014/10/" title="ottobre 2014">o</a> <a href="https://www.thenewnoise.it/2014/11/" title="novembre 2014">n</a> <a href="https://www.thenewnoise.it/2014/12/" title="dicembre 2014">d</a> </li>
<li><strong><a href="https://www.thenewnoise.it/2013/">2013</a>: </strong> <a href="https://www.thenewnoise.it/2013/01/" title="gennaio 2013">g</a> <a href="https://www.thenewnoise.it/2013/02/" title="febbraio 2013">f</a> <a href="https://www.thenewnoise.it/2013/03/" title="marzo 2013">m</a> <a href="https://www.thenewnoise.it/2013/04/" title="aprile 2013">a</a> <a href="https://www.thenewnoise.it/2013/05/" title="maggio 2013">m</a> <a href="https://www.thenewnoise.it/2013/06/" title="giugno 2013">g</a> <a href="https://www.thenewnoise.it/2013/07/" title="luglio 2013">l</a> <a href="https://www.thenewnoise.it/2013/08/" title="agosto 2013">a</a> <a href="https://www.thenewnoise.it/2013/09/" title="settembre 2013">s</a> <a href="https://www.thenewnoise.it/2013/10/" title="ottobre 2013">o</a> <a href="https://www.thenewnoise.it/2013/11/" title="novembre 2013">n</a> <a href="https://www.thenewnoise.it/2013/12/" title="dicembre 2013">d</a> </li>
<li><strong><a href="https://www.thenewnoise.it/2012/">2012</a>: </strong> <a href="https://www.thenewnoise.it/2012/01/" title="gennaio 2012">g</a> <a href="https://www.thenewnoise.it/2012/02/" title="febbraio 2012">f</a> <a href="https://www.thenewnoise.it/2012/03/" title="marzo 2012">m</a> <a href="https://www.thenewnoise.it/2012/04/" title="aprile 2012">a</a> <a href="https://www.thenewnoise.it/2012/05/" title="maggio 2012">m</a> <a href="https://www.thenewnoise.it/2012/06/" title="giugno 2012">g</a> <a href="https://www.thenewnoise.it/2012/07/" title="luglio 2012">l</a> <a href="https://www.thenewnoise.it/2012/08/" title="agosto 2012">a</a> <a href="https://www.thenewnoise.it/2012/09/" title="settembre 2012">s</a> <a href="https://www.thenewnoise.it/2012/10/" title="ottobre 2012">o</a> <a href="https://www.thenewnoise.it/2012/11/" title="novembre 2012">n</a> <a href="https://www.thenewnoise.it/2012/12/" title="dicembre 2012">d</a> </li>
		</ul>
		</aside>		</div>
						<div class="footer-widget-4 widget-area">
			<aside id="tag_cloud-4" class="widget widget_tag_cloud"><h1 class="widget-title">Tag</h1><div class="tagcloud"><a href="https://www.thenewnoise.it/tag/2011/" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 12.330935251799pt;" aria-label="2011 (67 elementi)">2011</a>
<a href="https://www.thenewnoise.it/tag/2012/" class="tag-cloud-link tag-link-40 tag-link-position-2" style="font-size: 21.697841726619pt;" aria-label="2012 (580 elementi)">2012</a>
<a href="https://www.thenewnoise.it/tag/2013/" class="tag-cloud-link tag-link-1431 tag-link-position-3" style="font-size: 21.798561151079pt;" aria-label="2013 (584 elementi)">2013</a>
<a href="https://www.thenewnoise.it/tag/2014/" class="tag-cloud-link tag-link-2795 tag-link-position-4" style="font-size: 22pt;" aria-label="2014 (611 elementi)">2014</a>
<a href="https://www.thenewnoise.it/tag/2015/" class="tag-cloud-link tag-link-4115 tag-link-position-5" style="font-size: 21.798561151079pt;" aria-label="2015 (588 elementi)">2015</a>
<a href="https://www.thenewnoise.it/tag/2016/" class="tag-cloud-link tag-link-5156 tag-link-position-6" style="font-size: 21.597122302158pt;" aria-label="2016 (566 elementi)">2016</a>
<a href="https://www.thenewnoise.it/tag/2017/" class="tag-cloud-link tag-link-6156 tag-link-position-7" style="font-size: 20.690647482014pt;" aria-label="2017 (459 elementi)">2017</a>
<a href="https://www.thenewnoise.it/tag/aa-vv/" class="tag-cloud-link tag-link-34 tag-link-position-8" style="font-size: 9.9136690647482pt;" aria-label="aa.vv. (38 elementi)">aa.vv.</a>
<a href="https://www.thenewnoise.it/tag/alberone-party-program/" class="tag-cloud-link tag-link-5181 tag-link-position-9" style="font-size: 10.215827338129pt;" aria-label="alberone party program (41 elementi)">alberone party program</a>
<a href="https://www.thenewnoise.it/tag/area-pirata/" class="tag-cloud-link tag-link-270 tag-link-position-10" style="font-size: 10.115107913669pt;" aria-label="area pirata (40 elementi)">area pirata</a>
<a href="https://www.thenewnoise.it/tag/autoproduzioni/" class="tag-cloud-link tag-link-138 tag-link-position-11" style="font-size: 17.26618705036pt;" aria-label="autoproduzioni (207 elementi)">autoproduzioni</a>
<a href="https://www.thenewnoise.it/tag/awella-mixtape/" class="tag-cloud-link tag-link-5280 tag-link-position-12" style="font-size: 9.2086330935252pt;" aria-label="awella mixtape (32 elementi)">awella mixtape</a>
<a href="https://www.thenewnoise.it/tag/bloody-sound-fucktory/" class="tag-cloud-link tag-link-19 tag-link-position-13" style="font-size: 8pt;" aria-label="bloody sound fucktory (24 elementi)">bloody sound fucktory</a>
<a href="https://www.thenewnoise.it/tag/boring-machines/" class="tag-cloud-link tag-link-191 tag-link-position-14" style="font-size: 10.517985611511pt;" aria-label="boring machines (44 elementi)">boring machines</a>
<a href="https://www.thenewnoise.it/tag/code666/" class="tag-cloud-link tag-link-295 tag-link-position-15" style="font-size: 8.3021582733813pt;" aria-label="code666 (26 elementi)">code666</a>
<a href="https://www.thenewnoise.it/tag/consouling-sounds/" class="tag-cloud-link tag-link-219 tag-link-position-16" style="font-size: 9.1079136690647pt;" aria-label="consouling sounds (31 elementi)">consouling sounds</a>
<a href="https://www.thenewnoise.it/tag/dischi-bervisti/" class="tag-cloud-link tag-link-75 tag-link-position-17" style="font-size: 8pt;" aria-label="dischi bervisti (24 elementi)">dischi bervisti</a>
<a href="https://www.thenewnoise.it/tag/editions-mego/" class="tag-cloud-link tag-link-1100 tag-link-position-18" style="font-size: 9.2086330935252pt;" aria-label="editions mego (32 elementi)">editions mego</a>
<a href="https://www.thenewnoise.it/tag/glue-lab-2/" class="tag-cloud-link tag-link-2384 tag-link-position-19" style="font-size: 9.7122302158273pt;" aria-label="glue-lab (36 elementi)">glue-lab</a>
<a href="https://www.thenewnoise.it/tag/halo-of-flies/" class="tag-cloud-link tag-link-1141 tag-link-position-20" style="font-size: 8.5035971223022pt;" aria-label="halo of flies (27 elementi)">halo of flies</a>
<a href="https://www.thenewnoise.it/tag/hells-headbangers/" class="tag-cloud-link tag-link-3378 tag-link-position-21" style="font-size: 11.223021582734pt;" aria-label="hells headbangers (51 elementi)">hells headbangers</a>
<a href="https://www.thenewnoise.it/tag/hybrida/" class="tag-cloud-link tag-link-1726 tag-link-position-22" style="font-size: 10.31654676259pt;" aria-label="hybrida (42 elementi)">hybrida</a>
<a href="https://www.thenewnoise.it/tag/hybrida-radio-show/" class="tag-cloud-link tag-link-5177 tag-link-position-23" style="font-size: 10.618705035971pt;" aria-label="hybrida radio show (45 elementi)">hybrida radio show</a>
<a href="https://www.thenewnoise.it/tag/kranky/" class="tag-cloud-link tag-link-528 tag-link-position-24" style="font-size: 8.1007194244604pt;" aria-label="kranky (25 elementi)">kranky</a>
<a href="https://www.thenewnoise.it/tag/locomotiv-club/" class="tag-cloud-link tag-link-147 tag-link-position-25" style="font-size: 8pt;" aria-label="locomotiv club (24 elementi)">locomotiv club</a>
<a href="https://www.thenewnoise.it/tag/moment-of-collapse/" class="tag-cloud-link tag-link-343 tag-link-position-26" style="font-size: 9.7122302158273pt;" aria-label="moment of collapse (36 elementi)">moment of collapse</a>
<a href="https://www.thenewnoise.it/tag/night-shift/" class="tag-cloud-link tag-link-5227 tag-link-position-27" style="font-size: 11.525179856115pt;" aria-label="night shift (55 elementi)">night shift</a>
<a href="https://www.thenewnoise.it/tag/nothing-programma-radio/" class="tag-cloud-link tag-link-5356 tag-link-position-28" style="font-size: 9.6115107913669pt;" aria-label="nothing (programma radio) (35 elementi)">nothing (programma radio)</a>
<a href="https://www.thenewnoise.it/tag/old-bicycle-records/" class="tag-cloud-link tag-link-2166 tag-link-position-29" style="font-size: 9.1079136690647pt;" aria-label="old bicycle records (31 elementi)">old bicycle records</a>
<a href="https://www.thenewnoise.it/tag/pangea/" class="tag-cloud-link tag-link-5191 tag-link-position-30" style="font-size: 11.928057553957pt;" aria-label="pangea (60 elementi)">pangea</a>
<a href="https://www.thenewnoise.it/tag/profound-lore/" class="tag-cloud-link tag-link-64 tag-link-position-31" style="font-size: 8.8057553956835pt;" aria-label="profound lore (29 elementi)">profound lore</a>
<a href="https://www.thenewnoise.it/tag/radio-citta-del-capo/" class="tag-cloud-link tag-link-5192 tag-link-position-32" style="font-size: 11.928057553957pt;" aria-label="radio città del capo (61 elementi)">radio città del capo</a>
<a href="https://www.thenewnoise.it/tag/radio-flo/" class="tag-cloud-link tag-link-5190 tag-link-position-33" style="font-size: 10.215827338129pt;" aria-label="radio flo (41 elementi)">radio flo</a>
<a href="https://www.thenewnoise.it/tag/radio-onde-furlane/" class="tag-cloud-link tag-link-5193 tag-link-position-34" style="font-size: 11.525179856115pt;" aria-label="radio onde furlane (55 elementi)">radio onde furlane</a>
<a href="https://www.thenewnoise.it/tag/radio-popolare-roma/" class="tag-cloud-link tag-link-5228 tag-link-position-35" style="font-size: 11.424460431655pt;" aria-label="radio popolare roma (54 elementi)">radio popolare roma</a>
<a href="https://www.thenewnoise.it/tag/radio-shamal/" class="tag-cloud-link tag-link-5281 tag-link-position-36" style="font-size: 9.2086330935252pt;" aria-label="radio shamal (32 elementi)">radio shamal</a>
<a href="https://www.thenewnoise.it/tag/radio-sonora/" class="tag-cloud-link tag-link-5357 tag-link-position-37" style="font-size: 9.6115107913669pt;" aria-label="radio sonora (35 elementi)">radio sonora</a>
<a href="https://www.thenewnoise.it/tag/relapse/" class="tag-cloud-link tag-link-284 tag-link-position-38" style="font-size: 13.035971223022pt;" aria-label="relapse (79 elementi)">relapse</a>
<a href="https://www.thenewnoise.it/tag/shadow-kingdom/" class="tag-cloud-link tag-link-2194 tag-link-position-39" style="font-size: 8.3021582733813pt;" aria-label="shadow kingdom (26 elementi)">shadow kingdom</a>
<a href="https://www.thenewnoise.it/tag/shove-records/" class="tag-cloud-link tag-link-223 tag-link-position-40" style="font-size: 9.3093525179856pt;" aria-label="shove records (33 elementi)">shove records</a>
<a href="https://www.thenewnoise.it/tag/southern-lord/" class="tag-cloud-link tag-link-489 tag-link-position-41" style="font-size: 9.1079136690647pt;" aria-label="southern lord (31 elementi)">southern lord</a>
<a href="https://www.thenewnoise.it/tag/spazio-aereo/" class="tag-cloud-link tag-link-2328 tag-link-position-42" style="font-size: 8.1007194244604pt;" aria-label="spazio aereo (25 elementi)">spazio aereo</a>
<a href="https://www.thenewnoise.it/tag/subsound-records/" class="tag-cloud-link tag-link-69 tag-link-position-43" style="font-size: 8pt;" aria-label="subsound records (24 elementi)">subsound records</a>
<a href="https://www.thenewnoise.it/tag/svart-records/" class="tag-cloud-link tag-link-2203 tag-link-position-44" style="font-size: 10.215827338129pt;" aria-label="svart records (41 elementi)">svart records</a>
<a href="https://www.thenewnoise.it/tag/wallace-records/" class="tag-cloud-link tag-link-5007 tag-link-position-45" style="font-size: 9.3093525179856pt;" aria-label="wallace records (33 elementi)">wallace records</a></div>
</aside>		</div>
			</div>
</div><!-- #supplementary -->


				<div class="site-bottom">

						
			<div class="site-info">
								<div class="site-copyright">
					"It ain't about money, it ain't about glory, it's about the shit you do"<br />© 2012-2017 All Rights Reserved. I diritti su testi, immagini e foto appartengono agli autori.<br />
                Logo designed by <a href="http://www.trineogkim.no/">TRINE + KIM</a><br />				</div>
												<div class="site-credit">
					Powered by <a href="http://wordpress.org/">WordPress</a>				<span class="sep"> | </span>
					<a href="http://themehaus.net/themes/new-standard/">New Standard Theme</a> by <a href="http://themehaus.net/">Themehaus</a>				</div>
							</div>

		</div>
		
	</footer><!-- #colophon -->
</div><!-- #page -->


<!-- This site is optimized with Phil Singleton's WP SEO Structured Data Plugin v2.3 - https://kcseopro.com/wordpress-seo-structured-data-schema-plugin/ -->

<!-- / WP SEO Structured Data Plugin. -->

<div id="cookie-law-info-bar"><span>l sito utilizza solo cookie tecnici. Tramite il sito sono stati installati cookie di terze parti (tecnici). 
Proseguendo nella navigazione l’utente accetta l’utilizzo dei suddetti cookie. Per maggiori informazioni è possibile consultare l’informativa in materia di cookie completa cliccando su "dettagli". <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button green">Accetto</a> <a href="https://www.thenewnoise.it/cookie/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Dettagli</a>.</span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"35px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'thenewnoise';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        


    <div id="wpfront-scroll-top-container"><img src="https://www.thenewnoise.it/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" /></div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.thenewnoise.it\/stefano-de-ponti-eleonora-pellegrini-physis\/":35093};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/stefano-de-ponti-eleonora-pellegrini-physis/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+TheNewNoise+%28The+New+Noise%29" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.thenewnoise.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/flickr-justified-gallery/js/jquery.justifiedGallery.min.js?ver=v3.6'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/flickr-justified-gallery/js/flickrJustifiedGalleryWPPlugin.js?ver=v3.4.0'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/js/jquery.swipebox.min.js?ver=v1.4.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type="text/javascript" src="https://www.thenewnoise.it/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=1.6" async defer></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/themes/new-standard/js/navigation.js?ver=20150128'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/themes/new-standard/js/skip-link-focus-fix.js?ver=20150128'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-includes/js/wp-embed.min.js?ver=257fa4ef189aa80f407122d729148a10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'36091128',post:'35093',tz:'1',srv:'www.thenewnoise.it'} ]);
	_stq.push([ 'clickTrackerInit', '36091128', '35093' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        
</body>
</html>

<!-- Dynamic page generated in 1,488 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-11-28 16:41:22 -->
