<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.thenewnoise.it/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://www.thenewnoise.it/wp-content/themes/new-standard/js/html5shiv.js"></script>
<![endif]-->
<title>Inchiuvatu (Agghiastru): dalla “biunna” alla sperimentazione anti-accademica (con tutto quello che può starci nel mezzo) - The New Noise</title>

<!-- Stallion WordPress SEO Plugin 3.0.0 by David Cameron Law http://stallion-theme.co.uk/stallion-wordpress-seo-plugin/ -->
<link rel="canonical" href="https://www.thenewnoise.it/inchiuvatu-agghiastru-dalla-biunna-alla-sperimentazione-anti-accademica-con-tutto-quello-che-puo-starci-nel-mezzo/" />
<!-- Index Main Post/Page Only : Block Paged Comments 2,3,4... - Stallion SEO -->

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inchiuvatu (Agghiastru): dalla “biunna” alla sperimentazione anti-accademica (con tutto quello che può starci nel mezzo) - The New Noise" />
<meta property="og:description" content="Come già anticipato ieri, gli Inchiuvatu (pagina Facebook &#8211; sito di Inch Productions) saranno tra i protagonisti del prossimo Frantic Fest. Incuriositi dalla notizia abbiamo deciso di approfittarne per incontrare Agghiastru e farci raccontare direttamente da lui cosa aspettarci e soprattutto fare un po’ di luce su uno dei nomi storici della scena black metal..." />
<meta property="og:site_name" content="The New Noise" />
<meta property="article:publisher" content="https://www.facebook.com/thenewnoise" />
<meta property="article:author" content="https://www.facebook.com/michele.giorgi.thenewnoise" />
<meta property="article:tag" content="inchiuvatu" />
<meta property="article:section" content="Interviste" />
<meta property="article:published_time" content="2020-02-25T08:47:03+00:00" />
<meta property="og:image" content="https://www.thenewnoise.it/wp-content/uploads/2020/02/inchiuvatu.jpg" />
<meta property="og:image:secure_url" content="https://www.thenewnoise.it/wp-content/uploads/2020/02/inchiuvatu.jpg" />
<meta property="og:image:width" content="763" />
<meta property="og:image:height" content="763" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Come già anticipato ieri, gli Inchiuvatu (pagina Facebook &#8211; sito di Inch Productions) saranno tra i protagonisti del prossimo Frantic Fest. Incuriositi dalla notizia abbiamo deciso di approfittarne per incontrare Agghiastru e farci raccontare direttamente da lui cosa aspettarci e soprattutto fare un po’ di luce su uno dei nomi storici della scena black metal..." />
<meta name="twitter:title" content="Inchiuvatu (Agghiastru): dalla “biunna” alla sperimentazione anti-accademica (con tutto quello che può starci nel mezzo) - The New Noise" />
<meta name="twitter:site" content="@thenewnoiseit" />
<meta name="twitter:image" content="https://www.thenewnoise.it/wp-content/uploads/2020/02/inchiuvatu.jpg" />
<meta name="twitter:creator" content="@thenewnoiseit" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thenewnoise.it/#organization","name":"The New Noise","url":"https://www.thenewnoise.it/","sameAs":["https://www.facebook.com/thenewnoise","https://twitter.com/thenewnoiseit"],"logo":{"@type":"ImageObject","@id":"https://www.thenewnoise.it/#logo","inLanguage":"it-IT","url":"https://www.thenewnoise.it/wp-content/uploads/2015/09/the_new_noise___logo.jpg","width":483,"height":89,"caption":"The New Noise"},"image":{"@id":"https://www.thenewnoise.it/#logo"}},{"@type":"WebSite","@id":"https://www.thenewnoise.it/#website","url":"https://www.thenewnoise.it/","name":"The New Noise","inLanguage":"it-IT","description":"dischi e band irregolari da segnare in agenda","publisher":{"@id":"https://www.thenewnoise.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.thenewnoise.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.thenewnoise.it/inchiuvatu-agghiastru-dalla-biunna-alla-sperimentazione-anti-accademica-con-tutto-quello-che-puo-starci-nel-mezzo/#primaryimage","inLanguage":"it-IT","url":"https://www.thenewnoise.it/wp-content/uploads/2020/02/inchiuvatu.jpg","width":763,"height":763},{"@type":"WebPage","@id":"https://www.thenewnoise.it/inchiuvatu-agghiastru-dalla-biunna-alla-sperimentazione-anti-accademica-con-tutto-quello-che-puo-starci-nel-mezzo/#webpage","url":"https://www.thenewnoise.it/inchiuvatu-agghiastru-dalla-biunna-alla-sperimentazione-anti-accademica-con-tutto-quello-che-puo-starci-nel-mezzo/","name":"Inchiuvatu (Agghiastru): dalla \u201cbiunna\u201d alla sperimentazione anti-accademica (con tutto quello che pu\u00f2 starci nel mezzo) - The New Noise","isPartOf":{"@id":"https://www.thenewnoise.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.thenewnoise.it/inchiuvatu-agghiastru-dalla-biunna-alla-sperimentazione-anti-accademica-con-tutto-quello-che-puo-starci-nel-mezzo/#primaryimage"},"datePublished":"2020-02-25T08:47:03+00:00","dateModified":"2020-02-25T08:47:03+00:00"},{"@type":"Article","@id":"https://www.thenewnoise.it/inchiuvatu-agghiastru-dalla-biunna-alla-sperimentazione-anti-accademica-con-tutto-quello-che-puo-starci-nel-mezzo/#article","isPartOf":{"@id":"https://www.thenewnoise.it/inchiuvatu-agghiastru-dalla-biunna-alla-sperimentazione-anti-accademica-con-tutto-quello-che-puo-starci-nel-mezzo/#webpage"},"author":{"@id":"https://www.thenewnoise.it/#/schema/person/226889ef713e5145a773443cdc6e1420"},"headline":"Inchiuvatu (Agghiastru): dalla \u201cbiunna\u201d alla sperimentazione anti-accademica (con tutto quello che pu\u00f2 starci nel mezzo)","datePublished":"2020-02-25T08:47:03+00:00","dateModified":"2020-02-25T08:47:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.thenewnoise.it/inchiuvatu-agghiastru-dalla-biunna-alla-sperimentazione-anti-accademica-con-tutto-quello-che-puo-starci-nel-mezzo/#webpage"},"publisher":{"@id":"https://www.thenewnoise.it/#organization"},"image":{"@id":"https://www.thenewnoise.it/inchiuvatu-agghiastru-dalla-biunna-alla-sperimentazione-anti-accademica-con-tutto-quello-che-puo-starci-nel-mezzo/#primaryimage"},"keywords":"inchiuvatu","articleSection":"Interviste","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.thenewnoise.it/#/schema/person/226889ef713e5145a773443cdc6e1420","name":"Michele Giorgi","sameAs":["https://www.facebook.com/michele.giorgi.thenewnoise"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The New Noise &raquo; Feed" href="https://www.thenewnoise.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="The New Noise &raquo; Feed dei commenti" href="https://www.thenewnoise.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The New Noise &raquo; Inchiuvatu (Agghiastru): dalla “biunna” alla sperimentazione anti-accademica (con tutto quello che può starci nel mezzo) Feed dei commenti" href="https://www.thenewnoise.it/inchiuvatu-agghiastru-dalla-biunna-alla-sperimentazione-anti-accademica-con-tutto-quello-che-puo-starci-nel-mezzo/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-30111508-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-30111508-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thenewnoise.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='https://www.thenewnoise.it/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.thenewnoise.it/?mcsf_action=main_css&#038;ver=5.3.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.thenewnoise.it/wp-content/plugins/mailchimp/css/ie.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thenewnoise.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.thenewnoise.it/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.thenewnoise.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.thenewnoise.it/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.thenewnoise.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.thenewnoise.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedGallery-css'  href='https://www.thenewnoise.it/wp-content/plugins/flickr-justified-gallery/css/justifiedGallery.min.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='flickrJustifiedGalleryWPPlugin-css'  href='https://www.thenewnoise.it/wp-content/plugins/flickr-justified-gallery/css/flickrJustifiedGalleryWPPlugin.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://www.thenewnoise.it/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/css/swipebox.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://www.thenewnoise.it/wp-content/plugins/social-media-widget/social_widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://www.thenewnoise.it/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='new-standard-font-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CPlayfair+Display%3A400%7CPT+Sans%3A400%2C400italic%2C700%7CPT+Sans+Narrow%3A400%2C700%7COswald%7CVollkorn&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='new-standard-genericons-css'  href='https://www.thenewnoise.it/wp-content/themes/new-standard/genericons/genericons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='new-standard-normalize-css'  href='https://www.thenewnoise.it/wp-content/themes/new-standard/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='new-standard-style-css'  href='https://www.thenewnoise.it/wp-content/themes/new-standard/style.css?ver=1.2.3' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='new-standard-non-responsive-css'  href='https://www.thenewnoise.it/wp-content/themes/new-standard/css/non-responsive.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.thenewnoise.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.thenewnoise.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.thenewnoise.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thenewnoise.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.thenewnoise.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.thenewnoise.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.thenewnoise.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.3'></script>
<link rel='https://api.w.org/' href='https://www.thenewnoise.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thenewnoise.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thenewnoise.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p2rqWY-bWE' />
<link rel="alternate" type="application/json+oembed" href="https://www.thenewnoise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thenewnoise.it%2Finchiuvatu-agghiastru-dalla-biunna-alla-sperimentazione-anti-accademica-con-tutto-quello-che-puo-starci-nel-mezzo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thenewnoise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thenewnoise.it%2Finchiuvatu-agghiastru-dalla-biunna-alla-sperimentazione-anti-accademica-con-tutto-quello-che-puo-starci-nel-mezzo%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.thenewnoise.it') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=9BPBRzXJr0">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=9BPBRzXJr0">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=9BPBRzXJr0">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest?v=9BPBRzXJr0">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=9BPBRzXJr0" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=9BPBRzXJr0">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=9BPBRzXJr0">
<meta name="theme-color" content="#ffffff">
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
	<style type="text/css">
		/* Fonts */
				body {
						font-family: 'PT Sans', sans-serif;
									font-size: 18px;
					}
				@media screen and (max-width: 782px) {
									body {
				font-size: 16.9px;
			}
					}
							h1, h2, h3, h4, h5, h6 {
				font-family: 'Playfair Display', sans-serif;
				font-weight: 400;
			}
		
		/* Colors */
																
		
				/* Logo */
			.site-logo {
											}
						</style>
		<style type="text/css" id="new-standard-custom-css">
		a {
  -o-transition:.5s;
  -ms-transition:.5s;
  -moz-transition:.5s;
  -webkit-transition:.5s;
  /* ...and now for the proper property */
  transition:.5s;
}
.entry-content a, .nav-links a {
color:#000;
}
a:hover { color:#999}

h1.entry-title a {
  display: inline-block;
  vertical-align: middle;
  -webkit-transform: translateZ(0);
  transform: translateZ(0);
  box-shadow: 0 0 1px rgba(0, 0, 0, 0);
  -webkit-backface-visibility: hidden;
  backface-visibility: hidden;
  -moz-osx-font-smoothing: grayscale;
  position: relative;
  -webkit-transition-property: color;
  transition-property: color;
  -webkit-transition-duration: 0.3s;
  transition-duration: 0.3s;
}
h1.entry-title a:before {
  content: "";
  position: absolute;
  z-index: -1;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
  background: #000;
  -webkit-transform: scaleX(0);
  transform: scaleX(0);
  -webkit-transform-origin: 0 50%;
  transform-origin: 0 50%;
  -webkit-transition-property: transform;
  transition-property: transform;
  -webkit-transition-duration: 0.3s;
  transition-duration: 0.3s;
  -webkit-transition-timing-function: ease-out;
  transition-timing-function: ease-out;
}
h1.entry-title a:hover, h1.entry-title a:focus, h1.entry-title a:active {
  color: white;
}
h1.entry-title a:hover:before, h1.entry-title a:focus:before, .h1.entry-title a:active:before {
  -webkit-transform: scaleX(1);
  transform: scaleX(1);
}


/*body:before, body:after {
    content: "";
    position: fixed;
    background: #000;
    left: 0;
    right: 0;
    height: 10px;
}
body:before {
    top: 0;
}
body:after {
    bottom: 0;
}
body {
    border-left: 10px solid #000;
    border-right: 10px solid #000;  
}*/
.menu-item a {
font-family: 'Vollkorn', sans-serif;

}
article blockquote {
font-size: 140%;
}
article blockquote p {
font-weight: bold;
}	</style>
			<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>

<body class="post-template-default single single-post postid-45920 single-format-standard header-side footer-side featured-post-odd footer-4">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="site-top">
			<div class="site-top-table">
				<div class="site-branding">
									<h1 class="site-logo"><a href="https://www.thenewnoise.it/" rel="home">	<img alt="The New Noise" src="https://www.thenewnoise.it/wp-content/uploads/2015/11/new-logo.png" width="" />
	</a></h1>
																</div>
								<nav id="header-navigation" class="header-navigation" role="navigation">
					<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-2604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2604"><a href="https://www.thenewnoise.it/about/">About</a></li>
<li id="menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2605"><a href="https://www.thenewnoise.it/contatti/">Contatti</a></li>
<li id="menu-item-32928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32928"><a href="https://www.thenewnoise.it/band-a-z/">Band A-Z</a></li>
</ul></div>				</nav><!-- #header-navigation -->
							</div>
		</div>

				<div class="site-bar">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-toggle">Menu</div>
				<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.thenewnoise.it/category/dischi/">Dischi</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="https://www.thenewnoise.it/category/interviste/">Interviste</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.thenewnoise.it/category/live/">Live</a></li>
<li id="menu-item-644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644"><a href="https://www.thenewnoise.it/category/articoli/">Articoli</a></li>
<li id="menu-item-23181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23181"><a href="https://www.thenewnoise.it/category/agenda/">Agenda</a></li>
<li id="menu-item-23832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23832"><a href="https://www.thenewnoise.it/category/podcast/">Podcast</a></li>
<li id="menu-item-22747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22747"><a href="https://www.thenewnoise.it/category/compilation/">Compilation</a></li>
</ul></div>								<form role="search" method="get" class="search-form" action="https://www.thenewnoise.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>							</nav><!-- #site-navigation -->
		</div>
		
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			

<article id="post-45920" class="post-45920 post type-post status-publish format-standard has-post-thumbnail hentry category-interviste tag-inchiuvatu">
	<div class="post-content">
		
		<header class="entry-header">
				<div class="entry-header-meta">
		<span class="posted-on">
			<a href="https://www.thenewnoise.it/inchiuvatu-agghiastru-dalla-biunna-alla-sperimentazione-anti-accademica-con-tutto-quello-che-puo-starci-nel-mezzo/" rel="bookmark"><time class="entry-date published" datetime="2020-02-25T09:47:03+01:00">25/02/2020</time></a>		</span>
				<span class="byline"><span class="entry-meta-sep"> / </span>
			<span class="author vcard">

<a href="https://www.thenewnoise.it/author/michele-giorgi/" title="Posts by Michele Giorgi" class="author url fn" rel="author">Michele Giorgi</a>			</span>
		</span>
					</div><!-- .entry-header-meta -->
				<h1 class="entry-title">Inchiuvatu (Agghiastru): dalla “biunna” alla sperimentazione anti-accademica (con tutto quello che può starci nel mezzo)</h1>
		</header><!-- .entry-header -->

		<div class="entry-content">
			<p><img class="size-full wp-image-45921 aligncenter" title="Via-Lucis-4" src="https://www.thenewnoise.it/wp-content/uploads/2020/02/Via-Lucis-4.jpg" alt="" width="610" height="918" srcset="https://www.thenewnoise.it/wp-content/uploads/2020/02/Via-Lucis-4.jpg 610w, https://www.thenewnoise.it/wp-content/uploads/2020/02/Via-Lucis-4-199x300.jpg 199w" sizes="(max-width: 610px) 100vw, 610px" /></p>
<p style="text-align: justify;"><a href="https://www.thenewnoise.it/frantic-2020-arrivano-inchiuvatu-ereb-altor-e-whiskey-ritual/">Come già anticipato ieri</a>, gli <a href="http://www.inchiuvatu.com/" target="_blank" rel="noopener noreferrer">Inchiuvatu</a> (<a href="https://www.facebook.com/INCHIUVATU" target="_blank" rel="noopener noreferrer">pagina Facebook</a> &#8211; sito di <a href="http://www.inchproductions.com/" target="_blank" rel="noopener noreferrer">Inch Productions</a>) saranno tra i protagonisti del prossimo Frantic Fest. Incuriositi dalla notizia abbiamo deciso di approfittarne per incontrare Agghiastru e farci raccontare direttamente da lui cosa aspettarci e soprattutto fare un po’ di luce su uno dei nomi storici della scena black metal nazionale. È stato un piacere trovarsi di fronte un interlocutore capace di andare ben oltre le semplici risposte di routine per spaziare sui temi più disparati. A questo punto aspettiamo di vederlo in azione al Frantic per scoprire come la sua proposta si inserirà in un contesto per lui a dir poco particolare. Buona lettura.</p>
<p style="text-align: justify;"><strong>Iniziamo con un po’ di storia. So che non ami parlare del passato, ma vorrei dare ai lettori meno attenti un minimo di coordinate per comprendere il tuo percorso. Ricordi quando e come ti sei avvicinato al metal e in particolare quando è nata l’idea di unire questa musica alle tradizioni e alla storia della tua terra?</strong></p>
<p style="text-align: justify;">Agghiastru: Mio padre era uno dei tanti pretendenti di mia madre. Lei era molto bella e contesa, è raffigurata nei due dischi di Agghiastru Incantu e Disincantu. Mio padre, però, a differenza degli altri più o meno bifolchi con o senza soldi, era solito suonare la fisarmonica nei sabatini del villaggio. Questa cosa convinse lei, ma anche i miei nonni di provenienza agricola, che la musica potesse elevare il rango della famiglia. Mio padre era il classico siciliano capace di immaginare i pesci vivere fuori dall’acqua e gli umani nelle profondità marine. D’altronde diceva: “Noi ci stiamo avvicinando sempre più al mondo subacqueo, e ti assicuro che ci sono pesci più intelligenti di certi uomini che hanno anche il cattivo gusto di non imitarli i pesci; parlano troppo!”. In una sorta di competizione, già a 6 anni, mi comprò una pianola per vedere cosa sapevo fare. Il mantice della fisarmonica era sinceramente troppo pesante per il mio corpo pelle e ossa. Da lì iniziai a suonare allegramente un po’ tutto il repertorio ecclesiastico. Mio padre, sentendomi, smise di suonare, riconoscendomi di fatto del talento.</p>
<p style="text-align: justify;">A 10 anni, nel quartiere di San Michele, con un amico che prendeva lezioni di chitarra classica, spulciavamo i libri dello zio: Byron, Rimbaud, Baudelaire. Ovviamente senza capirne il senso profondo e, scoperta la masturbazione, abbandonandoli del tutto. Tuttavia il clima era stimolante e, con l’arrivo dei Righeira, la musica ridivenne centrale nella mia vita. A 15 anni, il fratello di mia madre mi passo il Vol 4 dei Black Sabbath, lui li vide live a Roma nello stesso anno durante il militare, mentre un amico napoletano mi passò il vinile dei Venom. Cominciammo a capire meglio i maudit. Tutto intorno a noi era un suonare musica italiana di qualità, cantautorato serio, e poi pregevolissimo prog anni ‘70. Imparai a consumare musicassette di Banco, Balletto Di Bronzo, Le Orme e leggere Nietzsche. Teatralmente c’era il carnevale che ci stimolava a scrivere copioni e musiche originali. Insomma, a 20 anni nel 1995, studiando Picasso, Piero Pelù e Pirandello, avevo già scritto e registrato tre quarti della mia musica. Scrivevo, non era necessario avere un nome o una band. Probabilmente nel 1993, prima col nome Tenebra e poi come Inchiuvatu, nacquero i brani di Trinaka, potremmo chiamarlo il primo demo. Riguardo al perché unire black metal e tradizioni sicule, direi che è stato un gesto naturale dovuto all’imponenza della cultura dell’Isola, come puoi sottrarti?</p>
<p style="text-align: justify;"><strong>Tra tutti gli stili e i sottogeneri metal, il black ha sempre avuto un legame speciale con i luoghi d’origine dei musicisti che lo seguono. Penso, a parte ovviamente alla Norvegia, ai rumeni Negură Bunget, ai lituani Poccolus, ai lettoni Skyforger, agli irlandesi Primordial e così via, tutte band che sono riuscite a unire la loro passione per il metal estremo alle proprie radici. Ti sentivi al tempo in qualche modo parte di una visione comune o, se vogliamo usare questo termine, di una scena globale? </strong></p>
<p style="text-align: justify;">Non ci sono mai state né una visione comune né una scena globale. Nel 1995 incontrai a Roma Ribeiro dei Moonspell con il nuovo Wolfheart fuori, gli feci ascoltare il mio promo che di lì a poco sarebbe diventato Addisiu. Gli parlai di questa idea, ma non credo capii bene il senso di una visione mediterranea che potesse abbracciare il bacino sud-europeo. Eppure c’era già in giro gente greca come i Nightfall, Rotting Christ o gli Orphaned Land, ma in fondo perché creare qualcosa come una scena? Decisi di crearla io, arrivano così fino in fondo ai miei cassetti pieni di idee. Musica che, ovviamente, spaziava dal folk siculo al black metal, ma da un punto di vista più ampio che abbracciava anche il prog, il cantautorato, e persino i Pooh.</p>
<p style="text-align: justify;"><strong>Come ti sei mosso per affinare il tuo modus operandi agli inizi e come credi sia cambiato questo approccio durante gli anni?</strong></p>
<p style="text-align: justify;">Nel mio paesino l’unico modo per venire a conoscenza di quel che stava accadendo nel lontanissimo continente, era in potere alla biunna (bionda). La bionda era un’avvenente signorina felliniana che gestiva un’edicola. Se la bionda consentiva l’arrivo di alcune riviste di settore, allora noi conoscevamo questa deriva musicale chiamata metal. Al tempo, sempre per volontà della bionda, era consentito che arrivasse Metal Shock che, pur essendo un quindicinale, da Lei, arrivava mensilmente. Pazienza, sia comunque lode e onore alla bionda. Fu un po’ per gioco che, scoperto sul giornale il lato “demo fai da te” da inviare in redazione, pensai di incorniciare in un nastro ferro-cromo alcune cose estemporanee che un po’ mimavano le movenze di primi Death SS/Paul Chain e Deicide, band questa conosciuta grazie ad un altro strambo personaggio dedito all’acquisto di roba splatter anni ‘90. Ci ritrovavamo davanti al negozio di un nostro amico ceramista e al tempio della sapienza, l’edicola della biunna. Quel giorno eravamo in dubbio se comprare Fermo Posta o Metal Shock, poiché al primo del mese era pervenuto quello della quindicina precedente. Su Fermo Posta invece avevamo messo un annuncio per creare un divertissement con quello che oggi chiameremmo una qualche milf della provincia, ma cedemmo alla musica. Inviai la cassettina e ricevette recensioni entusiastiche. Da lì tutto ebbe inizio, recensione dopo recensione, intervista dopo intervista, concerto dopo concerto. Ancora oggi mi chiedo se non sarebbe stato il caso di prendere Fermo Posta.</p>
<p style="text-align: justify;"><strong>Mi piacerebbe soffermarmi proprio sull’evoluzione del tuo stile e sul processo che ha portato dalle prime uscite, agli album realizzati nella seconda metà dei ’90, a ciò che è successo nel nuovo millennio e, nello specifico, all’uscita dei cinque ep. Ti ritrovi in questa sommaria divisione del tuo percorso in parti distinte o preferisci considerare il tutto un fluire all’interno di un processo unitario? </strong></p>
<p style="text-align: justify;">Caro amico di sventura, in primo luogo devi considerare l’aspetto goliardico con cui tutto è nato. In secondo, che io non sono un metallaro. Nei primi ‘90 pensavo già di abbandonare la scuola d’arte e il conservatorio. Ero in grado di comprendere che la musica o l’arte sono un mezzo per arrivare alla conoscenza di sé e per conseguire tale scopo occorre spogliarsi di qualsiasi struttura. Scrivevo, buttavo giù idee senza una linea precisa, anzi, pensavo fosse tutto orpello, ornamento. Quando nel 1993 cominciai a conoscere il black scandinavo, lessi la cosa accostandola ai primi fauves. Avevamo tutti l’intento di abbandonare l’accademismo e contrapporci a dei precetti sociali contestabili, ossia al catto-borghesismo. Per quanto facessi emergere qualche influenza death americana, la vera volontà era di comprendere chi fosse l’uomo, il siciliano e dunque il musicante. Considera che imperava l’inglese, e fu naturale ribellarsi emancipandoci da tutto cantando nel nostro dialetto. Noi volevamo esprimere un “rifiuto” che, sembrava, i norvegesi avessero compreso. Successivamente ad Addisiu e Viogna, tutto divenne più inquadrato, delineato, probabilmente pilotato. Ma il genere già a fine anni ‘90 declinava verso la fine. Nel nuovo millennio, e quindi con album come Piccatu e Miseria, ho sposato una volontà di aggregamento al movimento generalista del black metal. Suoni più mainstream, ritmiche più identificabili col resto del mondo metal. Vedi, io faccio coincidere la fine del movimento “vero” black metal con il passaggio di alcune band dall’etichetta francese Osmose a etichette più blasonate come Century Media o Nuclear Blast. Per quanto mi riguarda, dunque, il metal estremo poteva benissimo chiudersi nel 2008 con mio notevole ritardo. Dal 2009 al 2017 cercai di spostare l’attenzione alla sperimentazione pura dell’esordio. Si può contaminare ancora questo genere fuori da qualsiasi genere, anti accademico? Ecco la pentalogia di ep di Inchiuvatu alla quale accennavi.</p>
<p><img class="size-full wp-image-45922 aligncenter" title="INCHIUVATU_1_s-1" src="https://www.thenewnoise.it/wp-content/uploads/2020/02/INCHIUVATU_1_s-1.jpg" alt="" width="610" height="447" srcset="https://www.thenewnoise.it/wp-content/uploads/2020/02/INCHIUVATU_1_s-1.jpg 610w, https://www.thenewnoise.it/wp-content/uploads/2020/02/INCHIUVATU_1_s-1-300x220.jpg 300w" sizes="(max-width: 610px) 100vw, 610px" /></p>
<p style="text-align: justify;"><strong>Quale è il filo comune (o concept) che unisce gli ep 33, Ecce Homo, INRI, Via Matris e Via Lucis? Seppure differenti da un punto di vista musicale e ciascuno con delle sue caratteristiche precise, sembrano rappresentare i tasselli di un disegno unico e collegato. </strong></p>
<p style="text-align: justify;">Il filo comune è ritornare a sperimentare come ai tempi di Addisiu e Viogna, ma non rinunciando ad osare. Tra il 1995 e il 2005 c’era la spasmodica corsa al miglioramento dei suoni, quando invece ciò che ha reso grande quel genere scandinavo era proprio il caos senza criterio ingegneristico. La parola underground, contrapponendosi agli americani di Tampa Florida, aveva un senso. Poi si sono svenduti tutti. Nella mia pentalogia ritornai a registrare con un 4 piste. Minimale, underground, buona la prima. 33 del 2008 ha la caratteristica di suonare con una drum machine base, suoni scarni, niente editing. In Ecce Homo portammo una batteria del 70 degna per la discarica, in aperta campagna. Registrammo lì in diretta, <em>en plein air</em> come i fauves, quel che veniva. Un po’ sulla scia degli Ulver. Con INRI sferzai in favore di sonorità più rock, acide. Niente programmazione. Avevo in testa i Velvet Underground. Misi Tati (una mezzosangue savoiarda dalle discutibili doti batteristiche) ai tamburi come Maureen Tucker, le dissi &#8220;tieni il tempo&#8221;. Fine. Poi pensai che era ora d’immaginare il black metal canonico espresso in una cavea greca, in assenza di elettricità. Via Matris è il primo lavoro del genere: black metal acustico. In fine, Via Lucis, rimaneva da sondare la parte a cappella. C’inventammo di mimare gli strumenti con la voce e di giocare su sonorità inchiuvate ma in chiave surf, punk, noise, psichedeliche, post-rock (parole a caso di cui conosco vagamente il significato, dadaismo, appunto).</p>
<p style="text-align: justify;"><strong>La Sicilia è stata crocevia di culture, religioni e tradizioni, penso in particolare alla Magna Grecia e all’impatto della filosofia greca, ai continui scambi con il mondo arabo, ai Normanni, ma anche alla cultura cattolica sul forte impatto che ha avuto sulla vita e sulla società siciliana. Del resto, gli stessi titoli della “pentalogia” richiamano in modo diretto la religione cristiana. Ti va di esporci la tua posizione a riguardo?</strong></p>
<p style="text-align: justify;">Non ho idea di cosa sia la Sicilia, ma posso dirti di chi sono io in quanto siciliano. Io sono greco, vacci piano col caricarmi di questo o quello… Il mio dialetto non ha niente a che vedere con la tradizione araba o giudaica. Il dialetto che uso io è frutto di studio, indagini strettamente familiari. Un trentenne di oggi, del mio paese, difficilmente comprende quel linguaggio. Il mio dialetto è fonetico, costruito per fluire sulla musica come uno strumento. Attento ad elevare l’onirico e non il mondo immanente (agricolo, sociale, marinaresco). L’impianto è comunque latino. Abbiamo molto più in comune coi normanni, per via del latino, che non coi popoli semitici. Siamo indoeuropei. Si fa spesso parecchia confusione, propaganda, occorrerebbe fare chiarezza, ma sembra essere un periodo in cui la storia la si scrive e racconta per evitare questioni di mala integrazione. Io sono greco. Non saprei definirmi diversamente. E, andando ancora più indietro sarei anche indiano, maharaj mi è testimone. Per via dell’avvento del monoteismo, la più grande sciagura per l’umanità post greco-romana, chiaramente siamo “nati” cristiani. Ci violentano col battesimo, ma poi grazie al cielo si studia e si cresce. Mi sono sbattezzato intorno ai 20 anni. Basta fare una raccomandata alla propria parrocchia e abbandoni con tanto di annotazione Santa Romana Chiesa. L’influenza di Cristo, beh, è una figura irrilevante. Quelli che hanno veramente cambiato i nostri usi e costumi, contribuendo al proselitismo globale, sono ovviamente Paolo e poi Agostino. I titoli della pentalogia partono dalla figura di Cristo, ma non hanno niente a che vedere con lui poiché m’interessava sinceramente parlare dell’uomo di Diogene, di me. Argomentare di questo “me”, io, significa ovviamente tirare in ballo Plotino per quanto riguarda ciò che di greco è transitato poi nella fantomatica figura di Cristo. Ma credimi, a parte il rifiuto dei precetti malevoli, diseducativi, inquietanti del cristianesimo, espressi graficamente con croci rovesciate, pentacoli, e figure amene e demoniache, Inchiuvatu è riferito all’incapacità dell’uomo di trovare un senso all’esistenza, per cui all’ atteggiamento filosofico dello scetticismo caro a Pirrone. Poi a Hume, fino al nichilismo contemporaneo, se così si può dire… Poi occorre parlare di teologia per capire bene i miei album, aver consumato gli occhi sugli scritti di Kant e la confutazione di Dio… ma mi stai chiedendo di parlare di filosofia?</p>
<p style="text-align: justify;"><strong>Per quanto concerne, più in generale, il tuo profondo legame con la Sicilia, quali sono per te gli elementi che rendono unica la tua terra tanto e ne connotano il carattere, in fondo quelli che sono diventati parte integrante di te e del tuo modo di porti come persona e come musicista?</strong></p>
<p style="text-align: justify;">Sai, spesso mi capita di sentire al caffè gente che, orgogliosamente, tira in ballo illustri siciliani, come se l’appartenere ad uno stesso luogo facesse sì che parte della cultura di un Pirandello scorresse in fondo nel tuo stesso sangue. Penso che la gran parte dei siciliani non sappiano nemmeno chi sia Pirandello, altrimenti a ritroso presumo che dovrebbero conoscere Heidegger, Gentile, Croce e ovviamente Nietzsche e Schopenhauer, questo giusto per inquadrare il concetto base di maschere o di Uno nessuno centomila. E non tiriamo in ballo i greci… perché poi lo stesso ameno siciliano, sempre al bar, è anche orgogliosamente siculo-greco. Come se di riflesso, stando gomito a gomito con un centenario, arrivassi anche tu a quella età… non credo proprio. Penso che l’essere orgogliosamente siciliani abbia a che fare con queste conoscenze. No, non credo che la Sicilia sia una terra unica. I siciliani si fanno i cazzi loro da secoli, campano, che è diverso dal vivere. Ogni luogo di per sé è un luogo, poi il genio viene fuori per altre circostanze. Diversamente in Toscana sono tutti poeti o pittori? La Toscana è una parola che indica confini che uomini con le mani sporche di sangue hanno creato. La Sicilia è una terra mitica perché pochissimi uomini in un dato momento storico, hanno creato qualcosa di illuminante. Prima a Mileto, poi a Siracusa, poi ancora a Roma, e grazie ai Medici a Firenze, e via dicendo, questo è il nostro Occidente. Ripeto, pochissimi illustri uomini siciliani (ai quali il tizio del caffè apparirebbe come un miserabile senza né arte né parte, il quale gode di qualcosa che non gli spetta certo per diritto territoriale) hanno reso mitica questa Isola. Chi vive nell’affanno, nell’ignoranza, nella mediocrità, è solo un volgare arrogante che si permette di sporcare la memoria di queste altezze. Io nel mio piccolo ho sempre provato vergogna per le mie cose artistiche, ritenendole non meritevoli d’attenzione alcuna. Mi sono sempre definito un musicante e mai un musicista. Ma so di poter e dovere, con estrema umiltà, anelare allo spirito creativo di questi pochissimi siciliani, siano essi greci o post-pagani. Gli altri si vergognino solamente di quel che fanno, sono e rappresentano di fronte alla Storia.</p>
<p style="text-align: justify;"><strong>Sotto un profilo musicale, il tuo percorso appare permeabile a differenti suggestioni e frutto di una mentalità decisamente aperta e curiosa. Dovessi disegnare una mappa di ciò che più ti ha ispirato e di cosa è riuscito ad attirare la tua attenzione tanto da diventare parte integrante della tua formazione come musicista, quali sarebbero gli artisti e i dischi fondamentali?</strong></p>
<p style="text-align: justify;">Non dischi, proprio perché parli di curiosità cito sempre Picasso. Lui non era un pittore, uno scultore, un ceramista, era uno sguardo lungo la voluntas schopenhaueriana. Picasso rendeva immanente la rappresentazione onirica della sua coscienza e poi la riversava nella “realtà”, qualsiasi cosa toccasse. Ho preso lì le mie influenze, o meglio, ho imparato cosa significasse osservare. Duchamp, Burri, prima ancora Raffaello e tutto il Rinascimento, questi erano neoplatonici, non lo dimenticare. I Pink Floyd non facevano dischi, rendevano percepibili le loro speculazioni mentali. Quando davanti all’opera d’arte si percepisce la vertigine dell’estasi, tutto trascende, così come l’opera stessa diventa ininfluente: è l’artista l’opera stessa. Studiate gli artisti e poi le opere. Picasso creava qualcosa di magico anche solo respirando. Ambisci a questo.</p>
<p style="text-align: justify;"><strong>Continui a seguire la scena metal estrema odierna? Come ti poni nell’eterna disputa tra gli assertori di un’epoca d’oro che non potrà più tornare e chi, al contrario, continua a sostenere e seguire con curiosità i suoi sviluppi e le sue nuove derive?</strong></p>
<p style="text-align: justify;">Non seguo la scena metal estrema odierna, pur conoscendo interessanti progetti come Oranssi Pazuzu, Hail Spirit Noir, Botanist, Sur Austru ex Negură Bunget, i nuovi Feralia, Black Flame, Opera IX, c’è tanta roba interessante in giro ma, secondo me, nulla a che vedere con l’epoca d’oro. Il “black metal” nasce e muore nel periodo che va dai primi ‘90 alla fine del decennio. Poi diventa business, merce, oggettume. Lo spirito primordiale, anarchico, fai da te, che si respirava in quegli anni, e ti lascio immaginare da un posto remoto come l’Isola, non potete minimamente immaginarlo. Così è stato per il punk, il glam, il grunge, heavy metal classico, l’operetta, il minuetto, il blues del delta, il prog. Insomma, nascono fenomeni artistici musicali per una coincidenza storica, sociologica, esistenziale, poi le urgenze mutano e muore la ragione sociale per la quale nasce un movimento. Chiameremmo ancora esistente il Rinascimento se dei bravissimi pittori toscani si esprimessero con quei canoni? No, sarebbe tutt’altra cosa, per quanto con un riferimento evidente al Quattrocento. Allora forse potremmo volgarmente chiamare tutto “post”, post quello, post questo. Sentire ancora buoni dischi. Scoprire ancora nuove band, ma l’istanza per la quale si è verificato in quel contesto storico (senza internet, giusto per ricordare un particolare da niente) è irripetibile. Mi appare poi ridicolo il ragazzino che scoprendo l’amabile musica degli anni ‘70 si vesta col pellicciotto tutto peace &amp; love. Mi appare datato e fuori luogo il ragazzetto con una spilla da balia in bocca e una cresta sulla testa. Mi appare quanto mai disarmante vedere un’estetica truce e borchiata che non ha alcun fondamento storico né qualitativo. Sei anacronismo puro amico. Vuoto assoluto. Quello che invece ho cercato di dire con Inchiuvatu è proprio questo: quale che sia il tuo luogo di origine, periodo storico, ceto sociale, inventa. Sii originale, scopri te stesso e rendilo stabile. Anche riprendendo elementi della “tradizione” ma interpretati in modo personalissimo. Inchiuvatu è stato anche un atto politico. Sii te stesso, sempre e ovunque.  Fai scelte originali. Vivi non seguendo il gregge. Vivi unicamente poiché tu sei unico.</p>
<p style="text-align: justify;"><strong>Ad agosto sarai ospite del Frantic Fest. Com’è nata questa collaborazione e cosa dobbiamo aspettarci dalla tua esibizione. Hai già in mente una scaletta e la veste coreografica/visiva che darai al concerto? In generale, come ti poni rispetto alla rappresentazione live della tua musica, visto il suo forte impatto per le atmosfere e l’immaginario coinvolto?</strong></p>
<p style="text-align: justify;">Non ho idea di cosa sia il Frantic e non mi piacciono affatto i festival. Detto questo, aggiungo che non avevo alcuna voglia di fare spettacoli, almeno nell’immediato. Se Inchiuvatu in qualche modo si sta mettendo in movimento è unicamente responsabilità di Ale dei Feralia e di un altro manipolo di perditempo torinesi. Precisato anche quest’altro, ti dico che il concerto in sé non m’interessa minimamente, infatti ultimamente parlavo di show, di spettacolo che avesse in sé un’urgenza teatrale, sperimentale. Mi è stato garantito uno spazio particolare all’interno del festival dove, tra l’altro, l’orario è una delle cose che lede l’esecuzione. Ma ecco il punto maggiormente dolente della cosa: detesto l’idea consolatoria che oggi investe l’arte, la musica, lo spettacolo. Se venire a vedere Inchiuvatu equivale ad una distrazione dalla tua squallida vita, ad una puntata di una stupida serie tv che guardi solitamente, alle tue interessanti chattate su Whatsapp, ai tuoi stupidi commenti sui social, alle corna che vai facendo a destra e a manca a tuo marito o moglie, insomma resta a casa. Non penso che questo sia un pubblico per me stimolante. Inchiuvatu nasceva per creare una critica pura rivolta a sanzionare un modello di vita sociale/religioso malevolo, per poi edificarne uno culturalmente più maturo. Con lo sguardo lungo che arrivava in Grecia, all’Italia anni 70, con la sensibilità di sondare tutta l’arte conosciuta, e così anche l’elitaria musica black metal. Sto esagerando? Probabilmente sì. Ma se andare ai festival equivale a farsi una vacanza, un modo per spezzare la routine, tenere attiva la vostra libido… vedere che il tizio di “Cristu Crastu” c’è ancora, come ancora esiste nella tua mente Babbo Natale, be’, non mi entusiasmo per niente a fare tutti questi chilometri per gente e spirito simile. Lasciate stare.  Se invece mi ritrovassi davanti gente con qualcosa da raccontare originale, sapiente e per nulla disattenta e schiava della contemporaneità, allora presenterei uno show stimolante: faremo tutto Addisiu, ma facendo trapelare le dinamiche che mi portarono a scrivere quell’album per certi versi enorme. Perché Addisiu è tutto e il contrario di tutto. Ci sarà spazio per il teatro, per un sincretismo che abbraccia altre tradizioni. Dal teatro kabuki ai mamuthones sardi. Dall’Afghanistan alle prefiche sicule. Sto esagerando? Sì, perché probabilmente il tempo non lo consentirà, allora forse arriverà solo la fragranza di quel che ho in mente… ma mi auguro di cuore che sia, per i pochi che mi aspettano, propulsiva e non consolatoria.</p>
<p style="text-align: justify;"><strong>Grazie mille per il tuo tempo, chiudi pure questa chiacchierata come preferisci e aggiungi ciò che credi avrebbe meritato spazio e non abbiamo trattato.</strong></p>
<p style="text-align: justify;">Ho tanto tempo, non temere. Non ho internet se non per controllare qualche email e gestire al minimo le attività musicali. Niente social, niente smartphone. Sai quanto tempo spreca la gente comune? D’altronde mi chiedo chi può mai esser arrivato oltre la terza riga di questa intervista. Potevamo organizzare un’intervista fotografica. Tu facevi domande corte, io rispondevo facendo faccine diverse: stupore, triste, rabbia, felicità. Mi chiedo perché perdere tempo a mandare i figli a scuola, insegnare loro a leggere e scrivere, salvo poi trovarci in una società analfabeta che comunica a disegnini. Conosco anche la risposta, ma te la evito. Vedi, sono un vecchio che passerà gli ultimi anni della sua vita a criticare qualcosa che di per sé era evidentemente al tramonto già nei primi del ‘900. La cultura occidentale ha di fatto nel nome la sua vocazione. Dunque, come possiamo concludere… Riguardo agli spettacoli di Inchiuvatu o di Agghiastru, se ne avrò voglia e modo, posso dirti che, ad esempio Inchiuvatu, ho pensato di poterlo esprimere con 4 diverse modalità. Una potrebbe essere quella con la band metal canonica. Un’altra in chiave puramente acustica. Piano, chitarra, percussioni. Un’altra, sarebbe il caso dell’album Viogna, con la drum machine. Ricordo che lì proprio a Pescara suonammo nel lontano 1998 con un Teatrino dei Pupi e la batteria elettronica. Un successo. Un’altra faccia di Inchiuvatu live sarà sicuramente quella che guarda all’anima più rock risalente alla pentalogia. In trio, basso, chitarra e batteria. Gli ultimi show supportavano quei lavori. Di sicuro non mancherà mai l’aspetto teatrale, comunicativo, e <em>non-consolatorio</em>. Speranza, consolazione… sono termini legati alla cristianità: noi siamo secolarizzati, non abbiamo bisogno di pacche sulle spalle ma di ritrovare in noi lo spirito Romantico.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condivisione</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.thenewnoise.it/inchiuvatu-agghiastru-dalla-biunna-alla-sperimentazione-anti-accademica-con-tutto-quello-che-puo-starci-nel-mezzo/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.thenewnoise.it/inchiuvatu-agghiastru-dalla-biunna-alla-sperimentazione-anti-accademica-con-tutto-quello-che-puo-starci-nel-mezzo/" data-text="Inchiuvatu (Agghiastru): dalla “biunna” alla sperimentazione anti-accademica (con tutto quello che può starci nel mezzo)" data-via="TheNewNoiseIt" >Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.thenewnoise.it/inchiuvatu-agghiastru-dalla-biunna-alla-sperimentazione-anti-accademica-con-tutto-quello-che-puo-starci-nel-mezzo/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.thenewnoise.it/inchiuvatu-agghiastru-dalla-biunna-alla-sperimentazione-anti-accademica-con-tutto-quello-che-puo-starci-nel-mezzo/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.thenewnoise.it/inchiuvatu-agghiastru-dalla-biunna-alla-sperimentazione-anti-accademica-con-tutto-quello-che-puo-starci-nel-mezzo/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div>					</div><!-- .entry-content -->

			<footer class="entry-footer">
		<div class="entry-footer-meta">
						<span class="cat-links">
				<a href="https://www.thenewnoise.it/category/interviste/" rel="category tag">Interviste</a>			</span>
									<span class="tags-links">
				<a href="https://www.thenewnoise.it/tag/inchiuvatu/" rel="tag">inchiuvatu</a>			</span>
					</div><!-- .entry-footer-meta -->
	</footer><!-- .entry-meta -->
		</div>
</article><!-- #post-## -->

	<!--<div class="author-profile">
		<div class="author-avatar">
					</div>
		<div class="author-meta">
			<div class="author-name"><strong><a href="https://www.thenewnoise.it/author/michele-giorgi/">Michele Giorgi</a></strong></div>
			<div class="author-description"></div>    
		</div>
	</div>-->
	
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><div class="post-nav-title">Precedente</div><a href="https://www.thenewnoise.it/martin-bisi-solstice/" rel="prev">MARTIN BISI, Solstice</a></div><div class="nav-next"><div class="post-nav-title">Successivo</div><a href="https://www.thenewnoise.it/aprire-fessure-intervista-ad-elsa-martin/" rel="next">Aprire fessure, intervista ad Elsa Martin</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
	<aside id="fbw_id-2" class="widget widget_fbw_id"><h1 class="widget-title">Il pezzo era buono? Allora seguici&#8230;</h1><div class="fb_loader" style="text-align: center !important;"><img src="https://www.thenewnoise.it/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="http://facebook.com/TheNewNoise " data-width="800" data-height="610" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false" data-tabs=""></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside id="recent-posts-widget-with-thumbnails-3" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
	<h1 class="widget-title">Dai nostri archivi</h1>	<ul>
			<li><a href="https://www.thenewnoise.it/schammasch/"><img width="610" height="610" src="https://www.thenewnoise.it/wp-content/uploads/2014/06/Schammasch2-610x610.jpg" class="attachment-610x610 size-610x610 wp-post-image" alt="Schammasch2" srcset="https://www.thenewnoise.it/wp-content/uploads/2014/06/Schammasch2.jpg 610w, https://www.thenewnoise.it/wp-content/uploads/2014/06/Schammasch2-290x290.jpg 290w, https://www.thenewnoise.it/wp-content/uploads/2014/06/Schammasch2-300x300.jpg 300w, https://www.thenewnoise.it/wp-content/uploads/2014/06/Schammasch2-144x144.jpg 144w, https://www.thenewnoise.it/wp-content/uploads/2014/06/Schammasch2-32x32.jpg 32w, https://www.thenewnoise.it/wp-content/uploads/2014/06/Schammasch2-64x64.jpg 64w, https://www.thenewnoise.it/wp-content/uploads/2014/06/Schammasch2-96x96.jpg 96w, https://www.thenewnoise.it/wp-content/uploads/2014/06/Schammasch2-128x128.jpg 128w, https://www.thenewnoise.it/wp-content/uploads/2014/06/Schammasch2-50x50.jpg 50w" sizes="(max-width: 610px) 100vw, 610px" /><span class="rpwwt-post-title">SCHAMMASCH</span></a></li>
			<li><a href="https://www.thenewnoise.it/gronge-tiziana-lo-conte-e-marco-bedini/"><img width="610" height="610" src="https://www.thenewnoise.it/wp-content/uploads/2013/07/gronge-3.jpg" class="attachment-610x610 size-610x610 wp-post-image" alt="gronge 3" srcset="https://www.thenewnoise.it/wp-content/uploads/2013/07/gronge-3.jpg 610w, https://www.thenewnoise.it/wp-content/uploads/2013/07/gronge-3-290x290.jpg 290w, https://www.thenewnoise.it/wp-content/uploads/2013/07/gronge-3-300x300.jpg 300w, https://www.thenewnoise.it/wp-content/uploads/2013/07/gronge-3-32x32.jpg 32w, https://www.thenewnoise.it/wp-content/uploads/2013/07/gronge-3-64x64.jpg 64w, https://www.thenewnoise.it/wp-content/uploads/2013/07/gronge-3-96x96.jpg 96w, https://www.thenewnoise.it/wp-content/uploads/2013/07/gronge-3-128x128.jpg 128w, https://www.thenewnoise.it/wp-content/uploads/2013/07/gronge-3-50x50.jpg 50w" sizes="(max-width: 610px) 100vw, 610px" /><span class="rpwwt-post-title">GRONGE, Tiziana Lo Conte e Marco Bedini</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside>
			
<div id="disqus_thread"></div>

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-area" role="complementary">
		<div class="widget-area">
				<aside id="new_standard_featured_posts-2" class="widget widget_new_standard_featured_posts">		<h1 class="widget-title">In evidenza</h1>				<div class="featured-posts-item">
			<a href="https://www.thenewnoise.it/aprire-fessure-intervista-ad-elsa-martin/">
				<div class="post-thumbnail">
											<img width="400" height="225" src="https://www.thenewnoise.it/wp-content/uploads/2020/02/Elsa3-400x225.jpg" class="attachment-new-standard-featured-posts-thumbnail size-new-standard-featured-posts-thumbnail wp-post-image" alt="" />									</div>
				<div class="featured-posts-text">
					<div class="featured-posts-date">25/02/2020</div>
					<h2 class="featured-posts-title">Aprire fessure, intervista ad Elsa Marti...</h2>
				</div>
			</a>
		</div>
				<div class="featured-posts-item">
			<a href="https://www.thenewnoise.it/inchiuvatu-agghiastru-dalla-biunna-alla-sperimentazione-anti-accademica-con-tutto-quello-che-puo-starci-nel-mezzo/">
				<div class="post-thumbnail">
											<img width="400" height="225" src="https://www.thenewnoise.it/wp-content/uploads/2020/02/inchiuvatu-400x225.jpg" class="attachment-new-standard-featured-posts-thumbnail size-new-standard-featured-posts-thumbnail wp-post-image" alt="" />									</div>
				<div class="featured-posts-text">
					<div class="featured-posts-date">25/02/2020</div>
					<h2 class="featured-posts-title">Inchiuvatu (Agghiastru): dalla “biunna” ...</h2>
				</div>
			</a>
		</div>
				<div class="featured-posts-item">
			<a href="https://www.thenewnoise.it/aaron-turner-la-necessita-di-creare/">
				<div class="post-thumbnail">
											<img width="400" height="225" src="https://www.thenewnoise.it/wp-content/uploads/2020/02/turner2-400x225.jpg" class="attachment-new-standard-featured-posts-thumbnail size-new-standard-featured-posts-thumbnail wp-post-image" alt="" />									</div>
				<div class="featured-posts-text">
					<div class="featured-posts-date">10/02/2020</div>
					<h2 class="featured-posts-title">Aaron Turner: la necessità di creare</h2>
				</div>
			</a>
		</div>
				</aside><aside id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h1 class="widget-title">Dai nostri archivi</h1>	<ul>
			<li><a href="https://www.thenewnoise.it/canaan-mauro-berchi/"><img width="400" height="400" src="https://www.thenewnoise.it/wp-content/uploads/2012/07/The-Scream-Painter-610x610.jpg" class="attachment-400x400 size-400x400 wp-post-image" alt="The Scream Painter" srcset="https://www.thenewnoise.it/wp-content/uploads/2012/07/The-Scream-Painter.jpg 610w, https://www.thenewnoise.it/wp-content/uploads/2012/07/The-Scream-Painter-290x290.jpg 290w, https://www.thenewnoise.it/wp-content/uploads/2012/07/The-Scream-Painter-300x300.jpg 300w, https://www.thenewnoise.it/wp-content/uploads/2012/07/The-Scream-Painter-100x100.jpg 100w, https://www.thenewnoise.it/wp-content/uploads/2012/07/The-Scream-Painter-50x50.jpg 50w" sizes="(max-width: 400px) 100vw, 400px" /><span class="rpwwt-post-title">CANAAN, Mauro Berchi</span></a></li>
			<li><a href="https://www.thenewnoise.it/meglio-baustelle-pop-x/"><img width="400" height="400" src="https://www.thenewnoise.it/wp-content/uploads/2017/02/pop2-656x656.jpg" class="attachment-400x400 size-400x400 wp-post-image" alt="pop2" srcset="https://www.thenewnoise.it/wp-content/uploads/2017/02/pop2-656x656.jpg 656w, https://www.thenewnoise.it/wp-content/uploads/2017/02/pop2-290x290.jpg 290w, https://www.thenewnoise.it/wp-content/uploads/2017/02/pop2-300x300.jpg 300w, https://www.thenewnoise.it/wp-content/uploads/2017/02/pop2-200x200.jpg 200w, https://www.thenewnoise.it/wp-content/uploads/2017/02/pop2-32x32.jpg 32w, https://www.thenewnoise.it/wp-content/uploads/2017/02/pop2-50x50.jpg 50w, https://www.thenewnoise.it/wp-content/uploads/2017/02/pop2-64x64.jpg 64w, https://www.thenewnoise.it/wp-content/uploads/2017/02/pop2-96x96.jpg 96w, https://www.thenewnoise.it/wp-content/uploads/2017/02/pop2-128x128.jpg 128w, https://www.thenewnoise.it/wp-content/uploads/2017/02/pop2.jpg 763w" sizes="(max-width: 400px) 100vw, 400px" /><span class="rpwwt-post-title">Meglio i Baustelle o i Pop-X?</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside id="social-widget-3" class="widget Social_Widget"><h1 class="widget-title">We are everywhere</h1><div class="socialmedia-buttons smw_left"><a href="https://www.facebook.com/TheNewNoise/" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Seguici Facebook" 
				title="Seguici Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/thenewnoiseit" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt="Seguici Twitter" 
				title="Seguici Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://plus.google.com/+thenewnoiseit" rel="publisher" target="_blank"><img width="32" height="32" src="https://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/googleplus.png" 
				alt="Seguici Google+" 
				title="Seguici Google+" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.flickr.com/photos/thenewnoiseit/" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/flickr.png" 
				alt="Seguici Flickr" 
				title="Seguici Flickr" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://feeds.feedburner.com/thenewnoise" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/rss.png" 
				alt="Seguici RSS" 
				title="Seguici RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://vimeo.com/user11379361" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/vimeo.png" 
				alt="Seguici Vimeo" 
				title="Seguici Vimeo" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></aside><aside id="mailchimpsf_widget-5" class="widget widget_mailchimpsf_widget"><h1 class="widget-title">NEWSLETTER</h1>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="ffd7a6021b" />		
			<div id="mc_subheader">
			<a href="http://www.thenewnoise.it/privacy-newsletter/" target="_blank">informativa sulla privacy</a><br/>-		</div><!-- /mc_subheader -->
			
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var --><div style="display:none;">
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">Nome</label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var --></div><div style="display:none;">
<div class="mc_merge_var">
		<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Cognome</label>
	<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var --></div>			<div id="mc-indicates-required">
				* = campo richiesto!			</div><!-- /mc-indicates-required -->
					<div class="mergeRow">
			<label class="mc_email_format">Preferred Format</label>
		    <div class="field-group groups mc_email_options">
		        <ul class="mc_list">
			        <li><input type="radio" name="email_type" id="email_type_html" value="html" checked="checked"><label for="email_type_html" class="mc_email_type">HTML</label></li>
			        <li><input type="radio" name="email_type" id="email_type_text" value="text"><label for="email_type_text" class="mc_email_type">Text</label></li>
		        </ul>
			</div>
		</div>	

		
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Iscriviti" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
					<div id="mc_unsub_link" align="center">
				<a href="http://us4.list-manage.com/unsubscribe/?u=ae3a52b083b525e6f42536f16&#038;id=f1436dda0c" target="_blank">cancellati da questa lista</a>
			</div><!-- /mc_unsub_link -->
					
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</aside><aside id="media_image-9" class="widget widget_media_image"><h1 class="widget-title">East Edge Collective</h1><a href="https://www.eastedgecollective.org"><img width="400" height="398" src="https://www.thenewnoise.it/wp-content/uploads/2018/03/eec-black-png.png" class="image wp-image-36611  attachment-full size-full" alt="eec black png" style="max-width: 100%; height: auto;" srcset="https://www.thenewnoise.it/wp-content/uploads/2018/03/eec-black-png.png 400w, https://www.thenewnoise.it/wp-content/uploads/2018/03/eec-black-png-290x290.png 290w, https://www.thenewnoise.it/wp-content/uploads/2018/03/eec-black-png-300x300.png 300w, https://www.thenewnoise.it/wp-content/uploads/2018/03/eec-black-png-200x200.png 200w, https://www.thenewnoise.it/wp-content/uploads/2018/03/eec-black-png-32x32.png 32w, https://www.thenewnoise.it/wp-content/uploads/2018/03/eec-black-png-50x50.png 50w, https://www.thenewnoise.it/wp-content/uploads/2018/03/eec-black-png-64x64.png 64w, https://www.thenewnoise.it/wp-content/uploads/2018/03/eec-black-png-96x96.png 96w, https://www.thenewnoise.it/wp-content/uploads/2018/03/eec-black-png-128x128.png 128w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside>	</div>
		</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
<div id="supplementary" class="footer-area" role="complementary">
	<div class="footer-widget">
				<div class="footer-widget-1 widget-area">
			<aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">Pagine</h1><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2604"><a href="https://www.thenewnoise.it/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2605"><a href="https://www.thenewnoise.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32928"><a href="https://www.thenewnoise.it/band-a-z/">Band A-Z</a></li>
</ul></div></aside>		</div>
						<div class="footer-widget-2 widget-area">
			<aside id="nav_menu-4" class="widget widget_nav_menu"><h1 class="widget-title">Categorie</h1><div class="menu-navigation-container"><ul id="menu-navigation-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.thenewnoise.it/category/dischi/">Dischi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="https://www.thenewnoise.it/category/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.thenewnoise.it/category/live/">Live</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644"><a href="https://www.thenewnoise.it/category/articoli/">Articoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23181"><a href="https://www.thenewnoise.it/category/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23832"><a href="https://www.thenewnoise.it/category/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22747"><a href="https://www.thenewnoise.it/category/compilation/">Compilation</a></li>
</ul></div></aside>		</div>
						<div class="footer-widget-3 widget-area">
			<aside id="wpb-caw-widget-4" class="widget wpb_caw_widget"><h1 class="widget-title">Cronologia</h1>		<ul class="compact-archives" style="text-transform: uppercase;">
			<li><strong><a href="https://www.thenewnoise.it/2020/">2020</a>: </strong> <a href="https://www.thenewnoise.it/2020/01/" title="gennaio 2020">g</a> <a href="https://www.thenewnoise.it/2020/02/" title="febbraio 2020">f</a> <span class="emptymonth">m</span> <span class="emptymonth">a</span> <span class="emptymonth">m</span> <span class="emptymonth">g</span> <span class="emptymonth">l</span> <span class="emptymonth">a</span> <span class="emptymonth">s</span> <span class="emptymonth">o</span> <span class="emptymonth">n</span> <span class="emptymonth">d</span> </li>
<li><strong><a href="https://www.thenewnoise.it/2019/">2019</a>: </strong> <a href="https://www.thenewnoise.it/2019/01/" title="gennaio 2019">g</a> <a href="https://www.thenewnoise.it/2019/02/" title="febbraio 2019">f</a> <a href="https://www.thenewnoise.it/2019/03/" title="marzo 2019">m</a> <a href="https://www.thenewnoise.it/2019/04/" title="aprile 2019">a</a> <a href="https://www.thenewnoise.it/2019/05/" title="maggio 2019">m</a> <a href="https://www.thenewnoise.it/2019/06/" title="giugno 2019">g</a> <a href="https://www.thenewnoise.it/2019/07/" title="luglio 2019">l</a> <a href="https://www.thenewnoise.it/2019/08/" title="agosto 2019">a</a> <a href="https://www.thenewnoise.it/2019/09/" title="settembre 2019">s</a> <a href="https://www.thenewnoise.it/2019/10/" title="ottobre 2019">o</a> <a href="https://www.thenewnoise.it/2019/11/" title="novembre 2019">n</a> <a href="https://www.thenewnoise.it/2019/12/" title="dicembre 2019">d</a> </li>
<li><strong><a href="https://www.thenewnoise.it/2018/">2018</a>: </strong> <a href="https://www.thenewnoise.it/2018/01/" title="gennaio 2018">g</a> <a href="https://www.thenewnoise.it/2018/02/" title="febbraio 2018">f</a> <a href="https://www.thenewnoise.it/2018/03/" title="marzo 2018">m</a> <a href="https://www.thenewnoise.it/2018/04/" title="aprile 2018">a</a> <a href="https://www.thenewnoise.it/2018/05/" title="maggio 2018">m</a> <a href="https://www.thenewnoise.it/2018/06/" title="giugno 2018">g</a> <a href="https://www.thenewnoise.it/2018/07/" title="luglio 2018">l</a> <a href="https://www.thenewnoise.it/2018/08/" title="agosto 2018">a</a> <a href="https://www.thenewnoise.it/2018/09/" title="settembre 2018">s</a> <a href="https://www.thenewnoise.it/2018/10/" title="ottobre 2018">o</a> <a href="https://www.thenewnoise.it/2018/11/" title="novembre 2018">n</a> <a href="https://www.thenewnoise.it/2018/12/" title="dicembre 2018">d</a> </li>
<li><strong><a href="https://www.thenewnoise.it/2017/">2017</a>: </strong> <a href="https://www.thenewnoise.it/2017/01/" title="gennaio 2017">g</a> <a href="https://www.thenewnoise.it/2017/02/" title="febbraio 2017">f</a> <a href="https://www.thenewnoise.it/2017/03/" title="marzo 2017">m</a> <a href="https://www.thenewnoise.it/2017/04/" title="aprile 2017">a</a> <a href="https://www.thenewnoise.it/2017/05/" title="maggio 2017">m</a> <a href="https://www.thenewnoise.it/2017/06/" title="giugno 2017">g</a> <a href="https://www.thenewnoise.it/2017/07/" title="luglio 2017">l</a> <a href="https://www.thenewnoise.it/2017/08/" title="agosto 2017">a</a> <a href="https://www.thenewnoise.it/2017/09/" title="settembre 2017">s</a> <a href="https://www.thenewnoise.it/2017/10/" title="ottobre 2017">o</a> <a href="https://www.thenewnoise.it/2017/11/" title="novembre 2017">n</a> <a href="https://www.thenewnoise.it/2017/12/" title="dicembre 2017">d</a> </li>
<li><strong><a href="https://www.thenewnoise.it/2016/">2016</a>: </strong> <a href="https://www.thenewnoise.it/2016/01/" title="gennaio 2016">g</a> <a href="https://www.thenewnoise.it/2016/02/" title="febbraio 2016">f</a> <a href="https://www.thenewnoise.it/2016/03/" title="marzo 2016">m</a> <a href="https://www.thenewnoise.it/2016/04/" title="aprile 2016">a</a> <a href="https://www.thenewnoise.it/2016/05/" title="maggio 2016">m</a> <a href="https://www.thenewnoise.it/2016/06/" title="giugno 2016">g</a> <a href="https://www.thenewnoise.it/2016/07/" title="luglio 2016">l</a> <a href="https://www.thenewnoise.it/2016/08/" title="agosto 2016">a</a> <a href="https://www.thenewnoise.it/2016/09/" title="settembre 2016">s</a> <a href="https://www.thenewnoise.it/2016/10/" title="ottobre 2016">o</a> <a href="https://www.thenewnoise.it/2016/11/" title="novembre 2016">n</a> <a href="https://www.thenewnoise.it/2016/12/" title="dicembre 2016">d</a> </li>
<li><strong><a href="https://www.thenewnoise.it/2015/">2015</a>: </strong> <a href="https://www.thenewnoise.it/2015/01/" title="gennaio 2015">g</a> <a href="https://www.thenewnoise.it/2015/02/" title="febbraio 2015">f</a> <a href="https://www.thenewnoise.it/2015/03/" title="marzo 2015">m</a> <a href="https://www.thenewnoise.it/2015/04/" title="aprile 2015">a</a> <a href="https://www.thenewnoise.it/2015/05/" title="maggio 2015">m</a> <a href="https://www.thenewnoise.it/2015/06/" title="giugno 2015">g</a> <a href="https://www.thenewnoise.it/2015/07/" title="luglio 2015">l</a> <a href="https://www.thenewnoise.it/2015/08/" title="agosto 2015">a</a> <a href="https://www.thenewnoise.it/2015/09/" title="settembre 2015">s</a> <a href="https://www.thenewnoise.it/2015/10/" title="ottobre 2015">o</a> <a href="https://www.thenewnoise.it/2015/11/" title="novembre 2015">n</a> <a href="https://www.thenewnoise.it/2015/12/" title="dicembre 2015">d</a> </li>
<li><strong><a href="https://www.thenewnoise.it/2014/">2014</a>: </strong> <a href="https://www.thenewnoise.it/2014/01/" title="gennaio 2014">g</a> <a href="https://www.thenewnoise.it/2014/02/" title="febbraio 2014">f</a> <a href="https://www.thenewnoise.it/2014/03/" title="marzo 2014">m</a> <a href="https://www.thenewnoise.it/2014/04/" title="aprile 2014">a</a> <a href="https://www.thenewnoise.it/2014/05/" title="maggio 2014">m</a> <a href="https://www.thenewnoise.it/2014/06/" title="giugno 2014">g</a> <a href="https://www.thenewnoise.it/2014/07/" title="luglio 2014">l</a> <a href="https://www.thenewnoise.it/2014/08/" title="agosto 2014">a</a> <a href="https://www.thenewnoise.it/2014/09/" title="settembre 2014">s</a> <a href="https://www.thenewnoise.it/2014/10/" title="ottobre 2014">o</a> <a href="https://www.thenewnoise.it/2014/11/" title="novembre 2014">n</a> <a href="https://www.thenewnoise.it/2014/12/" title="dicembre 2014">d</a> </li>
<li><strong><a href="https://www.thenewnoise.it/2013/">2013</a>: </strong> <a href="https://www.thenewnoise.it/2013/01/" title="gennaio 2013">g</a> <a href="https://www.thenewnoise.it/2013/02/" title="febbraio 2013">f</a> <a href="https://www.thenewnoise.it/2013/03/" title="marzo 2013">m</a> <a href="https://www.thenewnoise.it/2013/04/" title="aprile 2013">a</a> <a href="https://www.thenewnoise.it/2013/05/" title="maggio 2013">m</a> <a href="https://www.thenewnoise.it/2013/06/" title="giugno 2013">g</a> <a href="https://www.thenewnoise.it/2013/07/" title="luglio 2013">l</a> <a href="https://www.thenewnoise.it/2013/08/" title="agosto 2013">a</a> <a href="https://www.thenewnoise.it/2013/09/" title="settembre 2013">s</a> <a href="https://www.thenewnoise.it/2013/10/" title="ottobre 2013">o</a> <a href="https://www.thenewnoise.it/2013/11/" title="novembre 2013">n</a> <a href="https://www.thenewnoise.it/2013/12/" title="dicembre 2013">d</a> </li>
<li><strong><a href="https://www.thenewnoise.it/2012/">2012</a>: </strong> <a href="https://www.thenewnoise.it/2012/01/" title="gennaio 2012">g</a> <a href="https://www.thenewnoise.it/2012/02/" title="febbraio 2012">f</a> <a href="https://www.thenewnoise.it/2012/03/" title="marzo 2012">m</a> <a href="https://www.thenewnoise.it/2012/04/" title="aprile 2012">a</a> <a href="https://www.thenewnoise.it/2012/05/" title="maggio 2012">m</a> <a href="https://www.thenewnoise.it/2012/06/" title="giugno 2012">g</a> <a href="https://www.thenewnoise.it/2012/07/" title="luglio 2012">l</a> <a href="https://www.thenewnoise.it/2012/08/" title="agosto 2012">a</a> <a href="https://www.thenewnoise.it/2012/09/" title="settembre 2012">s</a> <a href="https://www.thenewnoise.it/2012/10/" title="ottobre 2012">o</a> <a href="https://www.thenewnoise.it/2012/11/" title="novembre 2012">n</a> <a href="https://www.thenewnoise.it/2012/12/" title="dicembre 2012">d</a> </li>
		</ul>
		</aside>		</div>
						<div class="footer-widget-4 widget-area">
			<aside id="tag_cloud-4" class="widget widget_tag_cloud"><h1 class="widget-title">Tag</h1><div class="tagcloud"><a href="https://www.thenewnoise.it/tag/2011/" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 11.417322834646pt;" aria-label="2011 (67 elementi)">2011</a>
<a href="https://www.thenewnoise.it/tag/2012/" class="tag-cloud-link tag-link-40 tag-link-position-2" style="font-size: 21.669291338583pt;" aria-label="2012 (581 elementi)">2012</a>
<a href="https://www.thenewnoise.it/tag/2013/" class="tag-cloud-link tag-link-1431 tag-link-position-3" style="font-size: 21.779527559055pt;" aria-label="2013 (584 elementi)">2013</a>
<a href="https://www.thenewnoise.it/tag/2014/" class="tag-cloud-link tag-link-2795 tag-link-position-4" style="font-size: 22pt;" aria-label="2014 (611 elementi)">2014</a>
<a href="https://www.thenewnoise.it/tag/2015/" class="tag-cloud-link tag-link-4115 tag-link-position-5" style="font-size: 21.779527559055pt;" aria-label="2015 (588 elementi)">2015</a>
<a href="https://www.thenewnoise.it/tag/2016/" class="tag-cloud-link tag-link-5156 tag-link-position-6" style="font-size: 21.55905511811pt;" aria-label="2016 (567 elementi)">2016</a>
<a href="https://www.thenewnoise.it/tag/2017/" class="tag-cloud-link tag-link-6156 tag-link-position-7" style="font-size: 21.55905511811pt;" aria-label="2017 (566 elementi)">2017</a>
<a href="https://www.thenewnoise.it/tag/2018/" class="tag-cloud-link tag-link-7186 tag-link-position-8" style="font-size: 20.787401574803pt;" aria-label="2018 (480 elementi)">2018</a>
<a href="https://www.thenewnoise.it/tag/2019/" class="tag-cloud-link tag-link-7980 tag-link-position-9" style="font-size: 20.015748031496pt;" aria-label="2019 (404 elementi)">2019</a>
<a href="https://www.thenewnoise.it/tag/aa-vv/" class="tag-cloud-link tag-link-34 tag-link-position-10" style="font-size: 10.425196850394pt;" aria-label="aa.vv. (54 elementi)">aa.vv.</a>
<a href="https://www.thenewnoise.it/tag/alberone-party-program/" class="tag-cloud-link tag-link-5181 tag-link-position-11" style="font-size: 9.1023622047244pt;" aria-label="alberone party program (41 elementi)">alberone party program</a>
<a href="https://www.thenewnoise.it/tag/area-pirata/" class="tag-cloud-link tag-link-270 tag-link-position-12" style="font-size: 10.094488188976pt;" aria-label="area pirata (50 elementi)">area pirata</a>
<a href="https://www.thenewnoise.it/tag/autoproduzioni/" class="tag-cloud-link tag-link-138 tag-link-position-13" style="font-size: 17.590551181102pt;" aria-label="autoproduzioni (244 elementi)">autoproduzioni</a>
<a href="https://www.thenewnoise.it/tag/awella-mixtape/" class="tag-cloud-link tag-link-5280 tag-link-position-14" style="font-size: 8pt;" aria-label="awella mixtape (32 elementi)">awella mixtape</a>
<a href="https://www.thenewnoise.it/tag/bloody-sound-fucktory/" class="tag-cloud-link tag-link-19 tag-link-position-15" style="font-size: 8pt;" aria-label="bloody sound fucktory (32 elementi)">bloody sound fucktory</a>
<a href="https://www.thenewnoise.it/tag/boring-machines/" class="tag-cloud-link tag-link-191 tag-link-position-16" style="font-size: 10.976377952756pt;" aria-label="boring machines (60 elementi)">boring machines</a>
<a href="https://www.thenewnoise.it/tag/consouling-sounds/" class="tag-cloud-link tag-link-219 tag-link-position-17" style="font-size: 8.7716535433071pt;" aria-label="consouling sounds (38 elementi)">consouling sounds</a>
<a href="https://www.thenewnoise.it/tag/editions-mego/" class="tag-cloud-link tag-link-1100 tag-link-position-18" style="font-size: 8.8818897637795pt;" aria-label="editions mego (39 elementi)">editions mego</a>
<a href="https://www.thenewnoise.it/tag/forma-free-music-impulse/" class="tag-cloud-link tag-link-6847 tag-link-position-19" style="font-size: 8.1102362204724pt;" aria-label="forma - free music impulse (33 elementi)">forma - free music impulse</a>
<a href="https://www.thenewnoise.it/tag/glue-lab-2/" class="tag-cloud-link tag-link-2384 tag-link-position-20" style="font-size: 8.5511811023622pt;" aria-label="glue-lab (36 elementi)">glue-lab</a>
<a href="https://www.thenewnoise.it/tag/hells-headbangers/" class="tag-cloud-link tag-link-3378 tag-link-position-21" style="font-size: 10.976377952756pt;" aria-label="hells headbangers (61 elementi)">hells headbangers</a>
<a href="https://www.thenewnoise.it/tag/hybrida/" class="tag-cloud-link tag-link-1726 tag-link-position-22" style="font-size: 10.535433070866pt;" aria-label="hybrida (55 elementi)">hybrida</a>
<a href="https://www.thenewnoise.it/tag/hybrida-radio-show/" class="tag-cloud-link tag-link-5177 tag-link-position-23" style="font-size: 11.637795275591pt;" aria-label="hybrida radio show (69 elementi)">hybrida radio show</a>
<a href="https://www.thenewnoise.it/tag/loud-radio/" class="tag-cloud-link tag-link-6240 tag-link-position-24" style="font-size: 9.2125984251969pt;" aria-label="loud! radio (42 elementi)">loud! radio</a>
<a href="https://www.thenewnoise.it/tag/magazzino-sul-po/" class="tag-cloud-link tag-link-4050 tag-link-position-25" style="font-size: 8.5511811023622pt;" aria-label="magazzino sul po (36 elementi)">magazzino sul po</a>
<a href="https://www.thenewnoise.it/tag/moment-of-collapse/" class="tag-cloud-link tag-link-343 tag-link-position-26" style="font-size: 8.8818897637795pt;" aria-label="moment of collapse (39 elementi)">moment of collapse</a>
<a href="https://www.thenewnoise.it/tag/neu-radio/" class="tag-cloud-link tag-link-7360 tag-link-position-27" style="font-size: 11.968503937008pt;" aria-label="neu radio (74 elementi)">neu radio</a>
<a href="https://www.thenewnoise.it/tag/night-shift/" class="tag-cloud-link tag-link-5227 tag-link-position-28" style="font-size: 10.535433070866pt;" aria-label="night shift (55 elementi)">night shift</a>
<a href="https://www.thenewnoise.it/tag/nothing-programma-radio/" class="tag-cloud-link tag-link-5356 tag-link-position-29" style="font-size: 11.196850393701pt;" aria-label="nothing (programma radio) (63 elementi)">nothing (programma radio)</a>
<a href="https://www.thenewnoise.it/tag/pangea/" class="tag-cloud-link tag-link-5191 tag-link-position-30" style="font-size: 14.944881889764pt;" aria-label="pangea (139 elementi)">pangea</a>
<a href="https://www.thenewnoise.it/tag/profound-lore/" class="tag-cloud-link tag-link-64 tag-link-position-31" style="font-size: 8.8818897637795pt;" aria-label="profound lore (39 elementi)">profound lore</a>
<a href="https://www.thenewnoise.it/tag/radio-citta-del-capo/" class="tag-cloud-link tag-link-5192 tag-link-position-32" style="font-size: 14.834645669291pt;" aria-label="radio città del capo (138 elementi)">radio città del capo</a>
<a href="https://www.thenewnoise.it/tag/radio-crt/" class="tag-cloud-link tag-link-7298 tag-link-position-33" style="font-size: 11.637795275591pt;" aria-label="radio crt (70 elementi)">radio crt</a>
<a href="https://www.thenewnoise.it/tag/radio-flo/" class="tag-cloud-link tag-link-5190 tag-link-position-34" style="font-size: 9.1023622047244pt;" aria-label="radio flo (41 elementi)">radio flo</a>
<a href="https://www.thenewnoise.it/tag/radio-onde-furlane/" class="tag-cloud-link tag-link-5193 tag-link-position-35" style="font-size: 13.622047244094pt;" aria-label="radio onde furlane (106 elementi)">radio onde furlane</a>
<a href="https://www.thenewnoise.it/tag/radio-popolare-roma/" class="tag-cloud-link tag-link-5228 tag-link-position-36" style="font-size: 10.425196850394pt;" aria-label="radio popolare roma (54 elementi)">radio popolare roma</a>
<a href="https://www.thenewnoise.it/tag/radio-sonora/" class="tag-cloud-link tag-link-5357 tag-link-position-37" style="font-size: 11.086614173228pt;" aria-label="radio sonora (62 elementi)">radio sonora</a>
<a href="https://www.thenewnoise.it/tag/relapse/" class="tag-cloud-link tag-link-284 tag-link-position-38" style="font-size: 12.409448818898pt;" aria-label="relapse (82 elementi)">relapse</a>
<a href="https://www.thenewnoise.it/tag/season-of-mist/" class="tag-cloud-link tag-link-3374 tag-link-position-39" style="font-size: 9.9842519685039pt;" aria-label="season of mist (49 elementi)">season of mist</a>
<a href="https://www.thenewnoise.it/tag/shadow-kingdom/" class="tag-cloud-link tag-link-2194 tag-link-position-40" style="font-size: 9.5433070866142pt;" aria-label="shadow kingdom (45 elementi)">shadow kingdom</a>
<a href="https://www.thenewnoise.it/tag/shove-records/" class="tag-cloud-link tag-link-223 tag-link-position-41" style="font-size: 9.7637795275591pt;" aria-label="shove records (47 elementi)">shove records</a>
<a href="https://www.thenewnoise.it/tag/southern-lord/" class="tag-cloud-link tag-link-489 tag-link-position-42" style="font-size: 9.5433070866142pt;" aria-label="southern lord (45 elementi)">southern lord</a>
<a href="https://www.thenewnoise.it/tag/svart-records/" class="tag-cloud-link tag-link-2203 tag-link-position-43" style="font-size: 10.094488188976pt;" aria-label="svart records (50 elementi)">svart records</a>
<a href="https://www.thenewnoise.it/tag/to-tape/" class="tag-cloud-link tag-link-7297 tag-link-position-44" style="font-size: 11.637795275591pt;" aria-label="to tape (70 elementi)">to tape</a>
<a href="https://www.thenewnoise.it/tag/wallace-records/" class="tag-cloud-link tag-link-5007 tag-link-position-45" style="font-size: 9.4330708661417pt;" aria-label="wallace records (44 elementi)">wallace records</a></div>
</aside>		</div>
			</div>
</div><!-- #supplementary -->


				<div class="site-bottom">

						
			<div class="site-info">
								<div class="site-copyright">
					"It ain't about money, it ain't about glory, it's about the shit you do"<br />© 2012-2018 All Rights Reserved. I diritti su testi, immagini e foto appartengono agli autori.<br />
                Logo designed by <a href="http://www.trineogkim.no/">TRINE + KIM</a><br />				</div>
												<div class="site-credit">
					Powered by <a href="http://wordpress.org/">WordPress</a>				<span class="sep"> | </span>
					<a href="http://themehaus.net/themes/new-standard/">New Standard Theme</a> by <a href="http://themehaus.net/">Themehaus</a>				</div>
							</div>

		</div>
		
	</footer><!-- #colophon -->
</div><!-- #page -->

<div id="cookie-law-info-bar"><span>Il sito utilizza solo cookie tecnici. Tramite il sito sono stati installati cookie di terze parti (tecnici). Hai la possibilità di accettare o rifiutare l’utilizzo dei suddetti cookie. Per maggiori informazioni è possibile consultare l’informativa in materia di cookie completa cliccando su "dettagli". <a role="button" tabindex="0" class="cli_action_button cli-accept-button medium cli-plugin-button green" data-cli_action="accept">Accetto</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Rifiuta</a><a href='http://www.thenewnoise.it/cookie/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Dettagli</a>.</span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"35px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>


    <div id="wpfront-scroll-top-container">
        <img src="https://www.thenewnoise.it/wp-content/plugins/wpfront-scroll-top/images/icons/36.png" alt="" />    </div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8000000000000000444089209850062616169452667236328125,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":40,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/inchiuvatu-agghiastru-dalla-biunna-alla-sperimentazione-anti-accademica-con-tutto-quello-che-puo-starci-nel-mezzo/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+TheNewNoise+%28The+New+Noise%29" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.thenewnoise.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"thenewnoise"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"45920 https:\/\/www.thenewnoise.it\/?p=45920","disqusShortname":"thenewnoise","disqusTitle":"Inchiuvatu (Agghiastru): dalla \u201cbiunna\u201d alla sperimentazione anti-accademica (con tutto quello che pu\u00f2 starci nel mezzo)","disqusUrl":"https:\/\/www.thenewnoise.it\/inchiuvatu-agghiastru-dalla-biunna-alla-sperimentazione-anti-accademica-con-tutto-quello-che-puo-starci-nel-mezzo\/","postId":"45920"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/js/jquery.swipebox.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/flickr-justified-gallery/js/jquery.justifiedGallery.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/flickr-justified-gallery/js/flickrJustifiedGalleryWPPlugin.js?ver=5.3.2'></script>
<script type="text/javascript" src="https://www.thenewnoise.it/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.2" async="async" defer="defer"></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/themes/new-standard/js/navigation.js?ver=20150128'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/themes/new-standard/js/skip-link-focus-fix.js?ver=20150128'></script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenewnoise.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.2.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.2',blog:'36091128',post:'45920',tz:'1',srv:'www.thenewnoise.it'} ]);
	_stq.push([ 'clickTrackerInit', '36091128', '45920' ]);
</script>

</body>
</html>
