<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.thenewnoise.it/xmlrpc.php">
<!--[if lt IE 9]>
<script src="http://www.thenewnoise.it/wp-content/themes/new-standard/js/html5shiv.js"></script>
<![endif]-->
<title>In esclusiva un mix di Domenico Crisci per il closing party di Timeshift - The New Noise</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Domenico Crisci è una vecchia conoscenza di TimeShift."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.thenewnoise.it/in-esclusiva-un-mix-di-domenico-crisci-per-il-closing-party-di-timeshift/" />
<link rel="publisher" href="https://plus.google.com/+thenewnoiseit"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In esclusiva un mix di Domenico Crisci per il closing party di Timeshift - The New Noise" />
<meta property="og:description" content="Domenico Crisci è una vecchia conoscenza di TimeShift." />
<meta property="og:url" content="http://www.thenewnoise.it/in-esclusiva-un-mix-di-domenico-crisci-per-il-closing-party-di-timeshift/" />
<meta property="og:site_name" content="The New Noise" />
<meta property="article:publisher" content="https://www.facebook.com/thenewnoise" />
<meta property="article:tag" content="timeshift" />
<meta property="article:section" content="Agenda" />
<meta property="article:published_time" content="2017-04-22T12:17:29+02:00" />
<meta property="article:modified_time" content="2017-04-22T12:18:36+02:00" />
<meta property="og:updated_time" content="2017-04-22T12:18:36+02:00" />
<meta property="og:image" content="http://www.thenewnoise.it/wp-content/uploads/2017/04/ts2.jpg" />
<meta property="og:image:width" content="290" />
<meta property="og:image:height" content="290" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Domenico Crisci è una vecchia conoscenza di TimeShift." />
<meta name="twitter:title" content="In esclusiva un mix di Domenico Crisci per il closing party di Timeshift - The New Noise" />
<meta name="twitter:site" content="@thenewnoiseit" />
<meta name="twitter:image" content="http://www.thenewnoise.it/wp-content/uploads/2017/04/ts2.jpg" />
<meta name="twitter:creator" content="@thenewnoiseit" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The New Noise &raquo; Feed" href="http://www.thenewnoise.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="The New Noise &raquo; Feed dei commenti" href="http://www.thenewnoise.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The New Noise &raquo; In esclusiva un mix di Domenico Crisci per il closing party di Timeshift Feed dei commenti" href="http://www.thenewnoise.it/in-esclusiva-un-mix-di-domenico-crisci-per-il-closing-party-di-timeshift/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thenewnoise.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=1202308f544016be1110d59eaef7eb7d"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://www.thenewnoise.it/wp-content/plugins/mailchimp//css/flick/flick.css?ver=1202308f544016be1110d59eaef7eb7d' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.thenewnoise.it/?mcsf_action=main_css&#038;ver=1202308f544016be1110d59eaef7eb7d' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.thenewnoise.it/wp-content/plugins/mailchimp/css/ie.css?ver=1202308f544016be1110d59eaef7eb7d' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='ajaxoptions_animate-css-css'  href='http://www.thenewnoise.it/wp-content/plugins/ajax-pagination-options-posts/include/css/animate.min.css?ver=1202308f544016be1110d59eaef7eb7d' type='text/css' media='all' />
<link rel='stylesheet' id='ajaxoptions_frontend-style-css'  href='http://www.thenewnoise.it/wp-content/plugins/ajax-pagination-options-posts/include/css/style.css?ver=1202308f544016be1110d59eaef7eb7d' type='text/css' media='all' />
<link rel='stylesheet' id='ajaxoptions_frontend-custom-style-css'  href='http://www.thenewnoise.it/wp-content/plugins/ajax-pagination-options-posts/include/css/style.php?ver=1202308f544016be1110d59eaef7eb7d' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.thenewnoise.it/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.thenewnoise.it/wp-includes/css/dashicons.min.css?ver=1202308f544016be1110d59eaef7eb7d' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.thenewnoise.it/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.thenewnoise.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.thenewnoise.it/wp-content/plugins/social-media-widget/social_widget.css?ver=1202308f544016be1110d59eaef7eb7d' type='text/css' media='all' />
<link rel='stylesheet' id='new-standard-font-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CPlayfair+Display%3A400%7CPT+Sans%3A400%2C400italic%2C700%7CPT+Sans+Narrow%3A400%2C700%7COswald%7CVollkorn&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='new-standard-genericons-css'  href='http://www.thenewnoise.it/wp-content/themes/new-standard/genericons/genericons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='new-standard-normalize-css'  href='http://www.thenewnoise.it/wp-content/themes/new-standard/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='new-standard-style-css'  href='http://www.thenewnoise.it/wp-content/themes/new-standard/style.css?ver=1.2.3' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='new-standard-non-responsive-css'  href='http://www.thenewnoise.it/wp-content/themes/new-standard/css/non-responsive.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://www.thenewnoise.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.thenewnoise.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-30111508-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-30111508-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<style type="text/css">
			.scrollup-button { display: none; position: fixed; z-index: 1000; padding: 8px; cursor: pointer; bottom: 20px; right: 20px; background-color: #494949; border-radius: 0 }
			.scrollup-button .scrollup-svg-icon { display: block; overflow: hidden; width: 32px; height: 32px; fill: #ffffff; }
			.scrollup-button:hover { background-color: #494949; }
			.scrollup-button:hover .scrollup-svg-icon{ fill: #ffffff; }
		</style>
		<script type='text/javascript' src='http://www.thenewnoise.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thenewnoise.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.thenewnoise.it/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.thenewnoise.it/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.thenewnoise.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thenewnoise.it/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.thenewnoise.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.thenewnoise.it/wp-content/plugins/mailchimp//js/datepicker.js?ver=1202308f544016be1110d59eaef7eb7d'></script>
<script type='text/javascript' src='http://www.thenewnoise.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://www.thenewnoise.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thenewnoise.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thenewnoise.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p2rqWY-8aq' />
<link rel="alternate" type="application/json+oembed" href="http://www.thenewnoise.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thenewnoise.it%2Fin-esclusiva-un-mix-di-domenico-crisci-per-il-closing-party-di-timeshift%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thenewnoise.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thenewnoise.it%2Fin-esclusiva-un-mix-di-domenico-crisci-per-il-closing-party-di-timeshift%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.thenewnoise.it') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<link rel="shortcut icon" href="http://www.thenewnoise.it/wp-content/uploads/2012/04/favicon-3.png" type="image/x-icon" /><!-- Favi --><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.thenewnoise.it/?wordfence_logHuman=1&hid=5A1D76BC7FEA59C4B2E50DD5897DC29E');
</script>	<style type="text/css">
		/* Fonts */
				body {
						font-family: 'PT Sans', sans-serif;
									font-size: 18px;
					}
				@media screen and (max-width: 782px) {
									body {
				font-size: 16.9px;
			}
					}
							h1, h2, h3, h4, h5, h6 {
				font-family: 'Playfair Display', sans-serif;
				font-weight: 400;
			}
		
		/* Colors */
																
		
				/* Logo */
			.site-logo {
											}
						</style>
		<style type="text/css" id="new-standard-custom-css">
		a {
  -o-transition:.5s;
  -ms-transition:.5s;
  -moz-transition:.5s;
  -webkit-transition:.5s;
  /* ...and now for the proper property */
  transition:.5s;
}
.entry-content a, .nav-links a {
color:#000;
}
a:hover { color:#999}

h1.entry-title a {
  display: inline-block;
  vertical-align: middle;
  -webkit-transform: translateZ(0);
  transform: translateZ(0);
  box-shadow: 0 0 1px rgba(0, 0, 0, 0);
  -webkit-backface-visibility: hidden;
  backface-visibility: hidden;
  -moz-osx-font-smoothing: grayscale;
  position: relative;
  -webkit-transition-property: color;
  transition-property: color;
  -webkit-transition-duration: 0.3s;
  transition-duration: 0.3s;
}
h1.entry-title a:before {
  content: "";
  position: absolute;
  z-index: -1;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
  background: #000;
  -webkit-transform: scaleX(0);
  transform: scaleX(0);
  -webkit-transform-origin: 0 50%;
  transform-origin: 0 50%;
  -webkit-transition-property: transform;
  transition-property: transform;
  -webkit-transition-duration: 0.3s;
  transition-duration: 0.3s;
  -webkit-transition-timing-function: ease-out;
  transition-timing-function: ease-out;
}
h1.entry-title a:hover, h1.entry-title a:focus, h1.entry-title a:active {
  color: white;
}
h1.entry-title a:hover:before, h1.entry-title a:focus:before, .h1.entry-title a:active:before {
  -webkit-transform: scaleX(1);
  transform: scaleX(1);
}


/*body:before, body:after {
    content: "";
    position: fixed;
    background: #000;
    left: 0;
    right: 0;
    height: 10px;
}
body:before {
    top: 0;
}
body:after {
    bottom: 0;
}
body {
    border-left: 10px solid #000;
    border-right: 10px solid #000;  
}*/
.menu-item a {
font-family: 'Vollkorn', sans-serif;

}
article blockquote {
font-size: 140%;
}
article blockquote p {
font-weight: bold;
}	</style>
	<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>

<body class="post-template-default single single-post postid-31398 single-format-standard header-side footer-side featured-post-odd footer-4">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="site-top">
			<div class="site-top-table">
				<div class="site-branding">
									<h1 class="site-logo"><a href="http://www.thenewnoise.it/" rel="home">	<img alt="The New Noise" src="http://www.thenewnoise.it/wp-content/uploads/2015/11/new-logo.png" width="487" />
	</a></h1>
																</div>
								<nav id="header-navigation" class="header-navigation" role="navigation">
					<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-2604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2604"><a href="http://www.thenewnoise.it/about/">About</a></li>
<li id="menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2605"><a href="http://www.thenewnoise.it/contatti/">Contatti</a></li>
<li id="menu-item-2606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2606"><a href="http://www.thenewnoise.it/band-a-z/">Band A-Z</a></li>
</ul></div>				</nav><!-- #header-navigation -->
							</div>
		</div>

				<div class="site-bar">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-toggle">Menu</div>
				<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.thenewnoise.it/category/dischi/">Dischi</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.thenewnoise.it/category/interviste/">Interviste</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.thenewnoise.it/category/live/">Live</a></li>
<li id="menu-item-644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644"><a href="http://www.thenewnoise.it/category/articoli/">Articoli</a></li>
<li id="menu-item-23181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23181"><a href="http://www.thenewnoise.it/category/agenda/">Agenda</a></li>
<li id="menu-item-23832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23832"><a href="http://www.thenewnoise.it/category/podcast/">Podcast</a></li>
<li id="menu-item-22747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22747"><a href="http://www.thenewnoise.it/category/compilation/">Compilation</a></li>
</ul></div>								<form role="search" method="get" class="search-form" action="http://www.thenewnoise.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>							</nav><!-- #site-navigation -->
		</div>
		
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			

<article id="post-31398" class="post-31398 post type-post status-publish format-standard has-post-thumbnail hentry category-agenda tag-timeshift">
	<div class="post-content">
		
		<header class="entry-header">
				<div class="entry-header-meta">
		<span class="posted-on">
			<a href="http://www.thenewnoise.it/in-esclusiva-un-mix-di-domenico-crisci-per-il-closing-party-di-timeshift/" rel="bookmark"><time class="entry-date published" datetime="2017-04-22T12:17:29+00:00">22/04/2017</time></a>		</span>
				<span class="byline"><span class="entry-meta-sep"> / </span>
			<span class="author vcard">

<a href="http://www.thenewnoise.it/author/the-new-noise/" title="Posts by The New Noise" class="author url fn" rel="author">The New Noise</a>			</span>
		</span>
					</div><!-- .entry-header-meta -->
				<h1 class="entry-title">In esclusiva un mix di Domenico Crisci per il closing party di Timeshift</h1>
		</header><!-- .entry-header -->

		<div class="entry-content">
			<p><img class="alignnone size-full wp-image-31404" src="http://www.thenewnoise.it/wp-content/uploads/2017/04/ts1.jpg" alt="" width="610" height="610" srcset="http://www.thenewnoise.it/wp-content/uploads/2017/04/ts1.jpg 610w, http://www.thenewnoise.it/wp-content/uploads/2017/04/ts1-290x290.jpg 290w, http://www.thenewnoise.it/wp-content/uploads/2017/04/ts1-300x300.jpg 300w, http://www.thenewnoise.it/wp-content/uploads/2017/04/ts1-200x200.jpg 200w, http://www.thenewnoise.it/wp-content/uploads/2017/04/ts1-32x32.jpg 32w, http://www.thenewnoise.it/wp-content/uploads/2017/04/ts1-50x50.jpg 50w, http://www.thenewnoise.it/wp-content/uploads/2017/04/ts1-64x64.jpg 64w, http://www.thenewnoise.it/wp-content/uploads/2017/04/ts1-96x96.jpg 96w, http://www.thenewnoise.it/wp-content/uploads/2017/04/ts1-128x128.jpg 128w" sizes="(max-width: 610px) 100vw, 610px" /></p>
<p style="text-align: justify;"><strong><a href="http://www.thenewnoise.it/artelettronica-music-review-2/">Domenico Crisci</a> </strong>è una vecchia conoscenza di TimeShift. È tornato a Zona Roveri per la terza volta lo scorso sabato 8 aprile nel bel mezzo di un’accelerazione che nell’ultimo anno, dopo la prepotente release su Jealous God, lo ha visto lanciare una propria label (Summa Cum Laude), un ep per la spagnola Semantica una cassetta per la Opal Tapes. <a href="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F318814712%3Fsecret_token%3Ds-7KRvW&amp;amp%3Bauto_play=false&amp;amp%3Bhide_related=false&amp;amp%3Bshow_comments=true&amp;amp%3Bshow_user=true&amp;amp%3Bshow_reposts=false&amp;amp%3Bvisual=true" target="_blank">Questo</a> è il suo set in esclusiva per noi.</p>
<p style="text-align: justify;">TimeShift chiuderà la propria stagione lunedì 24 aprile, sempre a Zona Roveri, con una line up a tinte scure. Il live-act più atteso dell’ultimo appuntamento è certamente quello degli<strong> Eschaton</strong>,<strong> </strong>progetto live che unisce gli <strong>Orphx</strong> e <strong>Ancient Methods</strong>. Insieme a loro anche l’eccentrico <strong>Stanislav Tolkachev </strong>(live) e un lungo dj set di Mr. Hardwax, <strong>DJ Pete</strong>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condivisione</h3><div class="sd-content"><ul><li class="share-facebook"><a href="http://www.thenewnoise.it/in-esclusiva-un-mix-di-domenico-crisci-per-il-closing-party-di-timeshift/?share=facebook" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.thenewnoise.it/in-esclusiva-un-mix-di-domenico-crisci-per-il-closing-party-di-timeshift/?share=facebook', 'Facebook');" rel="nofollow" data-shared="sharing-facebook-31398" class="share-facebook sd-button share-icon"  target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a href="http://www.thenewnoise.it/in-esclusiva-un-mix-di-domenico-crisci-per-il-closing-party-di-timeshift/?share=twitter" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.thenewnoise.it/in-esclusiva-un-mix-di-domenico-crisci-per-il-closing-party-di-timeshift/?share=twitter', 'Twitter');" rel="nofollow" data-shared="sharing-twitter-31398" class="share-twitter sd-button share-icon"  target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=In%20esclusiva%20un%20mix%20di%20Domenico%20Crisci%20per%20il%20closing%20party%20di%20Timeshift http%3A%2F%2Fwww.thenewnoise.it%2Fin-esclusiva-un-mix-di-domenico-crisci-per-il-closing-party-di-timeshift%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-google-plus-1"><a href="http://www.thenewnoise.it/in-esclusiva-un-mix-di-domenico-crisci-per-il-closing-party-di-timeshift/?share=google-plus-1" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.thenewnoise.it/in-esclusiva-un-mix-di-domenico-crisci-per-il-closing-party-di-timeshift/?share=google-plus-1', 'Google');" rel="nofollow" data-shared="sharing-google-31398" class="share-google-plus-1 sd-button share-icon"  target="_blank" title="Fai clic qui per condividere su Google+"><span>Google</span></a></li><li class="share-email"><a href="http://www.thenewnoise.it/in-esclusiva-un-mix-di-domenico-crisci-per-il-closing-party-di-timeshift/?share=email" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.thenewnoise.it/in-esclusiva-un-mix-di-domenico-crisci-per-il-closing-party-di-timeshift/?share=email', 'E-mail');" rel="nofollow" data-shared="" class="share-email sd-button share-icon"  target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a href="http://www.thenewnoise.it/in-esclusiva-un-mix-di-domenico-crisci-per-il-closing-party-di-timeshift/#print" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.thenewnoise.it/in-esclusiva-un-mix-di-domenico-crisci-per-il-closing-party-di-timeshift/#print', 'Stampa');" rel="nofollow" data-shared="" class="share-print sd-button share-icon"  target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div>					</div><!-- .entry-content -->

			<footer class="entry-footer">
		<div class="entry-footer-meta">
						<span class="cat-links">
				<a href="http://www.thenewnoise.it/category/agenda/" rel="category tag">Agenda</a>			</span>
									<span class="tags-links">
				<a href="http://www.thenewnoise.it/tag/timeshift/" rel="tag">timeshift</a>			</span>
					</div><!-- .entry-footer-meta -->
	</footer><!-- .entry-meta -->
		</div>
</article><!-- #post-## -->

	<!--<div class="author-profile">
		<div class="author-avatar">
					</div>
		<div class="author-meta">
			<div class="author-name"><strong><a href="http://www.thenewnoise.it/author/the-new-noise/">The New Noise</a></strong></div>
			<div class="author-description">I post firmati The New Noise sono quelli a cura della Redazione del sito.</div>    
		</div>
	</div>-->
	
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><div class="post-nav-title">Precedente</div><a href="http://www.thenewnoise.it/ellen-arkbro-for-organ-and-brass/" rel="prev">ELLEN ARKBRO, For Organ And Brass</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
	<aside id="fbw_id-2" class="widget widget_fbw_id"><h1 class="widget-title">Il pezzo era buono? Allora seguici&#8230;</h1><center><div class="loader"><img src="http://www.thenewnoise.it/wp-content/plugins/facebook-pagelike-widget/loader.gif" /></div></center><div id="fb-root"></div>
        <div class="fb-page" data-href="http://facebook.com/TheNewNoise" data-width="610" data-height="450" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style=""></div></aside>
			
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.thenewnoise.it/in-esclusiva-un-mix-di-domenico-crisci-per-il-closing-party-di-timeshift/';
var disqus_identifier = '31398 http://www.thenewnoise.it/?p=31398';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'thenewnoise';
var disqus_title = "In esclusiva un mix di Domenico Crisci per il closing party di Timeshift";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=31398';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-area" role="complementary">
		<div class="widget-area">
		<aside id="advancedrandompostthumbs-5" class="widget widget_advancedrandompostthumbs"><h1 class="widget-title">Dai nostri archivi</h1><div class="dv-advanced-random-image-block" style="margin-left: auto;margin-right:auto; text-align: center; width: 100%;"><table class="dv-advanced-random-image-table" style="border-collapse:collapse;border-width:0px;padding:0px;margin:0px;"><tbody><tr><td class="dv-buffer-left" style="px;"></td><td class="dv-image-holder"><div class="dv-advanced-random-image-image" style="display: block; width:300px; margin-top:-20px;px; margin-bottom:28px; margin-left:-18px;" ><a href="http://www.thenewnoise.it/rafael-anton-irisarri/" title="RAFAEL ANTON IRISARRI" ><img src="http://www.thenewnoise.it/wp-content/uploads/2015/12/iri2.jpg" title="RAFAEL ANTON IRISARRI" class="dv-advanced-random-posts-thumb" width = "300" /></a></div>
</td><td class="dv-buffer-right" style="px;"></td></tr></tbody></table></div></aside>		<aside id="new_standard_featured_posts-2" class="widget widget_new_standard_featured_posts">		<h1 class="widget-title">In evidenza</h1>				<div class="featured-posts-item">
			<a href="http://www.thenewnoise.it/obituary-trevor-peres/">
				<div class="post-thumbnail">
											<img width="400" height="225" src="http://www.thenewnoise.it/wp-content/uploads/2017/04/Obituary-EsterSegarra-6124-400x225.jpg" class="attachment-new-standard-featured-posts-thumbnail size-new-standard-featured-posts-thumbnail wp-post-image" alt="" />									</div>
				<div class="featured-posts-text">
					<div class="featured-posts-date">18/04/2017</div>
					<h2 class="featured-posts-title">OBITUARY, Trevor Peres</h2>
				</div>
			</a>
		</div>
				<div class="featured-posts-item">
			<a href="http://www.thenewnoise.it/edda/">
				<div class="post-thumbnail">
											<img width="400" height="225" src="http://www.thenewnoise.it/wp-content/uploads/2017/04/edda3-400x225.jpg" class="attachment-new-standard-featured-posts-thumbnail size-new-standard-featured-posts-thumbnail wp-post-image" alt="" />									</div>
				<div class="featured-posts-text">
					<div class="featured-posts-date">15/04/2017</div>
					<h2 class="featured-posts-title">So che se fossi pazzo… intervista a Edda...</h2>
				</div>
			</a>
		</div>
				<div class="featured-posts-item">
			<a href="http://www.thenewnoise.it/gli-spettri-casa-sovn-records/">
				<div class="post-thumbnail">
											<img width="400" height="225" src="http://www.thenewnoise.it/wp-content/uploads/2017/04/hypogeum-400x225.jpg" class="attachment-new-standard-featured-posts-thumbnail size-new-standard-featured-posts-thumbnail wp-post-image" alt="" />									</div>
				<div class="featured-posts-text">
					<div class="featured-posts-date">14/04/2017</div>
					<h2 class="featured-posts-title">Gli spettri di casa SØVN Records</h2>
				</div>
			</a>
		</div>
				</aside><aside id="social-widget-3" class="widget Social_Widget"><h1 class="widget-title">We are everywhere</h1><div class="socialmedia-buttons smw_left"><a href="https://www.facebook.com/TheNewNoise/" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Seguici Facebook" 
				title="Seguici Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/thenewnoiseit" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt="Seguici Twitter" 
				title="Seguici Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://plus.google.com/+thenewnoiseit" rel="publisher" target="_blank"><img width="32" height="32" src="http://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/googleplus.png" 
				alt="Seguici Google+" 
				title="Seguici Google+" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.flickr.com/photos/thenewnoiseit/" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/flickr.png" 
				alt="Seguici Flickr" 
				title="Seguici Flickr" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://feeds.feedburner.com/thenewnoise" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/rss.png" 
				alt="Seguici RSS" 
				title="Seguici RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://vimeo.com/user11379361" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/vimeo.png" 
				alt="Seguici Vimeo" 
				title="Seguici Vimeo" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></aside><aside id="mailchimpsf_widget-5" class="widget widget_mailchimpsf_widget"><h1 class="widget-title">NEWSLETTER</h1>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="1dc0d70c22" />		
			<div id="mc_subheader">
			<a href="http://www.thenewnoise.it/privacy-newsletter/" target="_blank">informativa sulla privacy</a><br/>-		</div><!-- /mc_subheader -->
			
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var --><div style="display:none;">
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">Nome</label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var --></div><div style="display:none;">
<div class="mc_merge_var">
		<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Cognome</label>
	<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var --></div>			<div id="mc-indicates-required">
				* = campo richiesto!			</div><!-- /mc-indicates-required -->
					<div class="mergeRow">
			<label class="mc_email_format">Preferred Format</label>
		    <div class="field-group groups mc_email_options">
		        <ul class="mc_list">
			        <li><input type="radio" name="email_type" id="email_type_html" value="html" checked="checked"><label for="email_type_html" class="mc_email_type">HTML</label></li>
			        <li><input type="radio" name="email_type" id="email_type_text" value="text"><label for="email_type_text" class="mc_email_type">Text</label></li>
		        </ul>
			</div>
		</div>	

		
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Iscriviti" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
					<div id="mc_unsub_link" align="center">
				<a href="http://us4.list-manage.com/unsubscribe/?u=ae3a52b083b525e6f42536f16&#038;id=f1436dda0c" target="_blank">cancellati da questa lista</a>
			</div><!-- /mc_unsub_link -->
					
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</aside>	</div>
		</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
<div id="supplementary" class="footer-area" role="complementary">
	<div class="footer-widget">
				<div class="footer-widget-1 widget-area">
			<aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">Pagine</h1><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2604"><a href="http://www.thenewnoise.it/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2605"><a href="http://www.thenewnoise.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2606"><a href="http://www.thenewnoise.it/band-a-z/">Band A-Z</a></li>
</ul></div></aside>		</div>
						<div class="footer-widget-2 widget-area">
			<aside id="nav_menu-4" class="widget widget_nav_menu"><h1 class="widget-title">Categorie</h1><div class="menu-navigation-container"><ul id="menu-navigation-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.thenewnoise.it/category/dischi/">Dischi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.thenewnoise.it/category/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.thenewnoise.it/category/live/">Live</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644"><a href="http://www.thenewnoise.it/category/articoli/">Articoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23181"><a href="http://www.thenewnoise.it/category/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23832"><a href="http://www.thenewnoise.it/category/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22747"><a href="http://www.thenewnoise.it/category/compilation/">Compilation</a></li>
</ul></div></aside>		</div>
						<div class="footer-widget-3 widget-area">
			<aside id="wpb-caw-widget-4" class="widget wpb_caw_widget"><h1 class="widget-title">Cronologia</h1>		<ul class="compact-archives" style="text-transform: uppercase;">
			
				<li><strong><a href="http://www.thenewnoise.it/2017/">2017</a>: </strong> <a href="http://www.thenewnoise.it/2017/01/" title="gennaio 2017">g</a> <a href="http://www.thenewnoise.it/2017/02/" title="febbraio 2017">f</a> <a href="http://www.thenewnoise.it/2017/03/" title="marzo 2017">m</a> <a href="http://www.thenewnoise.it/2017/04/" title="aprile 2017">a</a> <span class="emptymonth">m</span> <span class="emptymonth">g</span> <span class="emptymonth">l</span> <span class="emptymonth">a</span> <span class="emptymonth">s</span> <span class="emptymonth">o</span> <span class="emptymonth">n</span> <span class="emptymonth">d</span> </li>
<li><strong><a href="http://www.thenewnoise.it/2016/">2016</a>: </strong> <a href="http://www.thenewnoise.it/2016/01/" title="gennaio 2016">g</a> <a href="http://www.thenewnoise.it/2016/02/" title="febbraio 2016">f</a> <a href="http://www.thenewnoise.it/2016/03/" title="marzo 2016">m</a> <a href="http://www.thenewnoise.it/2016/04/" title="aprile 2016">a</a> <a href="http://www.thenewnoise.it/2016/05/" title="maggio 2016">m</a> <a href="http://www.thenewnoise.it/2016/06/" title="giugno 2016">g</a> <a href="http://www.thenewnoise.it/2016/07/" title="luglio 2016">l</a> <a href="http://www.thenewnoise.it/2016/08/" title="agosto 2016">a</a> <a href="http://www.thenewnoise.it/2016/09/" title="settembre 2016">s</a> <a href="http://www.thenewnoise.it/2016/10/" title="ottobre 2016">o</a> <a href="http://www.thenewnoise.it/2016/11/" title="novembre 2016">n</a> <a href="http://www.thenewnoise.it/2016/12/" title="dicembre 2016">d</a> </li>
<li><strong><a href="http://www.thenewnoise.it/2015/">2015</a>: </strong> <a href="http://www.thenewnoise.it/2015/01/" title="gennaio 2015">g</a> <a href="http://www.thenewnoise.it/2015/02/" title="febbraio 2015">f</a> <a href="http://www.thenewnoise.it/2015/03/" title="marzo 2015">m</a> <a href="http://www.thenewnoise.it/2015/04/" title="aprile 2015">a</a> <a href="http://www.thenewnoise.it/2015/05/" title="maggio 2015">m</a> <a href="http://www.thenewnoise.it/2015/06/" title="giugno 2015">g</a> <a href="http://www.thenewnoise.it/2015/07/" title="luglio 2015">l</a> <a href="http://www.thenewnoise.it/2015/08/" title="agosto 2015">a</a> <a href="http://www.thenewnoise.it/2015/09/" title="settembre 2015">s</a> <a href="http://www.thenewnoise.it/2015/10/" title="ottobre 2015">o</a> <a href="http://www.thenewnoise.it/2015/11/" title="novembre 2015">n</a> <a href="http://www.thenewnoise.it/2015/12/" title="dicembre 2015">d</a> </li>
<li><strong><a href="http://www.thenewnoise.it/2014/">2014</a>: </strong> <a href="http://www.thenewnoise.it/2014/01/" title="gennaio 2014">g</a> <a href="http://www.thenewnoise.it/2014/02/" title="febbraio 2014">f</a> <a href="http://www.thenewnoise.it/2014/03/" title="marzo 2014">m</a> <a href="http://www.thenewnoise.it/2014/04/" title="aprile 2014">a</a> <a href="http://www.thenewnoise.it/2014/05/" title="maggio 2014">m</a> <a href="http://www.thenewnoise.it/2014/06/" title="giugno 2014">g</a> <a href="http://www.thenewnoise.it/2014/07/" title="luglio 2014">l</a> <a href="http://www.thenewnoise.it/2014/08/" title="agosto 2014">a</a> <a href="http://www.thenewnoise.it/2014/09/" title="settembre 2014">s</a> <a href="http://www.thenewnoise.it/2014/10/" title="ottobre 2014">o</a> <a href="http://www.thenewnoise.it/2014/11/" title="novembre 2014">n</a> <a href="http://www.thenewnoise.it/2014/12/" title="dicembre 2014">d</a> </li>
<li><strong><a href="http://www.thenewnoise.it/2013/">2013</a>: </strong> <a href="http://www.thenewnoise.it/2013/01/" title="gennaio 2013">g</a> <a href="http://www.thenewnoise.it/2013/02/" title="febbraio 2013">f</a> <a href="http://www.thenewnoise.it/2013/03/" title="marzo 2013">m</a> <a href="http://www.thenewnoise.it/2013/04/" title="aprile 2013">a</a> <a href="http://www.thenewnoise.it/2013/05/" title="maggio 2013">m</a> <a href="http://www.thenewnoise.it/2013/06/" title="giugno 2013">g</a> <a href="http://www.thenewnoise.it/2013/07/" title="luglio 2013">l</a> <a href="http://www.thenewnoise.it/2013/08/" title="agosto 2013">a</a> <a href="http://www.thenewnoise.it/2013/09/" title="settembre 2013">s</a> <a href="http://www.thenewnoise.it/2013/10/" title="ottobre 2013">o</a> <a href="http://www.thenewnoise.it/2013/11/" title="novembre 2013">n</a> <a href="http://www.thenewnoise.it/2013/12/" title="dicembre 2013">d</a> </li>
<li><strong><a href="http://www.thenewnoise.it/2012/">2012</a>: </strong> <a href="http://www.thenewnoise.it/2012/01/" title="gennaio 2012">g</a> <a href="http://www.thenewnoise.it/2012/02/" title="febbraio 2012">f</a> <a href="http://www.thenewnoise.it/2012/03/" title="marzo 2012">m</a> <a href="http://www.thenewnoise.it/2012/04/" title="aprile 2012">a</a> <a href="http://www.thenewnoise.it/2012/05/" title="maggio 2012">m</a> <a href="http://www.thenewnoise.it/2012/06/" title="giugno 2012">g</a> <a href="http://www.thenewnoise.it/2012/07/" title="luglio 2012">l</a> <a href="http://www.thenewnoise.it/2012/08/" title="agosto 2012">a</a> <a href="http://www.thenewnoise.it/2012/09/" title="settembre 2012">s</a> <a href="http://www.thenewnoise.it/2012/10/" title="ottobre 2012">o</a> <a href="http://www.thenewnoise.it/2012/11/" title="novembre 2012">n</a> <a href="http://www.thenewnoise.it/2012/12/" title="dicembre 2012">d</a> </li>
			
				
		</ul>
		</aside>		</div>
						<div class="footer-widget-4 widget-area">
			<aside id="tag_cloud-4" class="widget widget_tag_cloud"><h1 class="widget-title">Tag</h1><div class="tagcloud"><a href='http://www.thenewnoise.it/tag/2011/' class='tag-link-14 tag-link-position-1' title='67 argomenti' style='font-size: 12.731034482759pt;'>2011</a>
<a href='http://www.thenewnoise.it/tag/2012/' class='tag-link-40 tag-link-position-2' title='580 argomenti' style='font-size: 21.710344827586pt;'>2012</a>
<a href='http://www.thenewnoise.it/tag/2013/' class='tag-link-1431 tag-link-position-3' title='584 argomenti' style='font-size: 21.806896551724pt;'>2013</a>
<a href='http://www.thenewnoise.it/tag/2014/' class='tag-link-2795 tag-link-position-4' title='611 argomenti' style='font-size: 22pt;'>2014</a>
<a href='http://www.thenewnoise.it/tag/2015/' class='tag-link-4115 tag-link-position-5' title='588 argomenti' style='font-size: 21.806896551724pt;'>2015</a>
<a href='http://www.thenewnoise.it/tag/2016/' class='tag-link-5156 tag-link-position-6' title='562 argomenti' style='font-size: 21.613793103448pt;'>2016</a>
<a href='http://www.thenewnoise.it/tag/2017/' class='tag-link-6156 tag-link-position-7' title='102 argomenti' style='font-size: 14.468965517241pt;'>2017</a>
<a href='http://www.thenewnoise.it/tag/aa-vv/' class='tag-link-34 tag-link-position-8' title='33 argomenti' style='font-size: 9.8344827586207pt;'>aa.vv.</a>
<a href='http://www.thenewnoise.it/tag/alberone-party-program/' class='tag-link-5181 tag-link-position-9' title='37 argomenti' style='font-size: 10.31724137931pt;'>alberone party program</a>
<a href='http://www.thenewnoise.it/tag/area-pirata/' class='tag-link-270 tag-link-position-10' title='38 argomenti' style='font-size: 10.413793103448pt;'>area pirata</a>
<a href='http://www.thenewnoise.it/tag/autoproduzioni/' class='tag-link-138 tag-link-position-11' title='192 argomenti' style='font-size: 17.172413793103pt;'>autoproduzioni</a>
<a href='http://www.thenewnoise.it/tag/awella-mixtape/' class='tag-link-5280 tag-link-position-12' title='31 argomenti' style='font-size: 9.6413793103448pt;'>awella mixtape</a>
<a href='http://www.thenewnoise.it/tag/bloody-sound-fucktory/' class='tag-link-19 tag-link-position-13' title='22 argomenti' style='font-size: 8.1931034482759pt;'>bloody sound fucktory</a>
<a href='http://www.thenewnoise.it/tag/boring-machines/' class='tag-link-191 tag-link-position-14' title='40 argomenti' style='font-size: 10.606896551724pt;'>boring machines</a>
<a href='http://www.thenewnoise.it/tag/code666/' class='tag-link-295 tag-link-position-15' title='25 argomenti' style='font-size: 8.6758620689655pt;'>code666</a>
<a href='http://www.thenewnoise.it/tag/consouling-sounds/' class='tag-link-219 tag-link-position-16' title='24 argomenti' style='font-size: 8.5793103448276pt;'>consouling sounds</a>
<a href='http://www.thenewnoise.it/tag/dalverme/' class='tag-link-2464 tag-link-position-17' title='21 argomenti' style='font-size: 8pt;'>dalverme</a>
<a href='http://www.thenewnoise.it/tag/editions-mego/' class='tag-link-1100 tag-link-position-18' title='29 argomenti' style='font-size: 9.351724137931pt;'>editions mego</a>
<a href='http://www.thenewnoise.it/tag/glue-lab-2/' class='tag-link-2384 tag-link-position-19' title='36 argomenti' style='font-size: 10.220689655172pt;'>glue-lab</a>
<a href='http://www.thenewnoise.it/tag/halo-of-flies/' class='tag-link-1141 tag-link-position-20' title='25 argomenti' style='font-size: 8.6758620689655pt;'>halo of flies</a>
<a href='http://www.thenewnoise.it/tag/hells-headbangers/' class='tag-link-3378 tag-link-position-21' title='43 argomenti' style='font-size: 10.896551724138pt;'>hells headbangers</a>
<a href='http://www.thenewnoise.it/tag/hybrida/' class='tag-link-1726 tag-link-position-22' title='30 argomenti' style='font-size: 9.448275862069pt;'>hybrida</a>
<a href='http://www.thenewnoise.it/tag/hybrida-radio-show/' class='tag-link-5177 tag-link-position-23' title='30 argomenti' style='font-size: 9.448275862069pt;'>hybrida radio show</a>
<a href='http://www.thenewnoise.it/tag/kranky/' class='tag-link-528 tag-link-position-24' title='25 argomenti' style='font-size: 8.6758620689655pt;'>kranky</a>
<a href='http://www.thenewnoise.it/tag/locomotiv-club/' class='tag-link-147 tag-link-position-25' title='21 argomenti' style='font-size: 8pt;'>locomotiv club</a>
<a href='http://www.thenewnoise.it/tag/moment-of-collapse/' class='tag-link-343 tag-link-position-26' title='36 argomenti' style='font-size: 10.220689655172pt;'>moment of collapse</a>
<a href='http://www.thenewnoise.it/tag/night-shift/' class='tag-link-5227 tag-link-position-27' title='55 argomenti' style='font-size: 11.958620689655pt;'>night shift</a>
<a href='http://www.thenewnoise.it/tag/nothing-programma-radio/' class='tag-link-5356 tag-link-position-28' title='26 argomenti' style='font-size: 8.8689655172414pt;'>nothing (programma radio)</a>
<a href='http://www.thenewnoise.it/tag/old-bicycle-records/' class='tag-link-2166 tag-link-position-29' title='31 argomenti' style='font-size: 9.6413793103448pt;'>old bicycle records</a>
<a href='http://www.thenewnoise.it/tag/pangea/' class='tag-link-5191 tag-link-position-30' title='44 argomenti' style='font-size: 10.993103448276pt;'>pangea</a>
<a href='http://www.thenewnoise.it/tag/profound-lore/' class='tag-link-64 tag-link-position-31' title='27 argomenti' style='font-size: 9.0620689655172pt;'>profound lore</a>
<a href='http://www.thenewnoise.it/tag/radio-citta-del-capo/' class='tag-link-5192 tag-link-position-32' title='44 argomenti' style='font-size: 10.993103448276pt;'>radio città del capo</a>
<a href='http://www.thenewnoise.it/tag/radio-flo/' class='tag-link-5190 tag-link-position-33' title='37 argomenti' style='font-size: 10.31724137931pt;'>radio flo</a>
<a href='http://www.thenewnoise.it/tag/radio-onde-furlane/' class='tag-link-5193 tag-link-position-34' title='33 argomenti' style='font-size: 9.8344827586207pt;'>radio onde furlane</a>
<a href='http://www.thenewnoise.it/tag/radio-popolare-roma/' class='tag-link-5228 tag-link-position-35' title='54 argomenti' style='font-size: 11.862068965517pt;'>radio popolare roma</a>
<a href='http://www.thenewnoise.it/tag/radio-shamal/' class='tag-link-5281 tag-link-position-36' title='31 argomenti' style='font-size: 9.6413793103448pt;'>radio shamal</a>
<a href='http://www.thenewnoise.it/tag/radio-sonora/' class='tag-link-5357 tag-link-position-37' title='26 argomenti' style='font-size: 8.8689655172414pt;'>radio sonora</a>
<a href='http://www.thenewnoise.it/tag/relapse/' class='tag-link-284 tag-link-position-38' title='65 argomenti' style='font-size: 12.634482758621pt;'>relapse</a>
<a href='http://www.thenewnoise.it/tag/shadow-kingdom/' class='tag-link-2194 tag-link-position-39' title='22 argomenti' style='font-size: 8.1931034482759pt;'>shadow kingdom</a>
<a href='http://www.thenewnoise.it/tag/shove-records/' class='tag-link-223 tag-link-position-40' title='29 argomenti' style='font-size: 9.351724137931pt;'>shove records</a>
<a href='http://www.thenewnoise.it/tag/southern-lord/' class='tag-link-489 tag-link-position-41' title='27 argomenti' style='font-size: 9.0620689655172pt;'>southern lord</a>
<a href='http://www.thenewnoise.it/tag/spazio-aereo/' class='tag-link-2328 tag-link-position-42' title='23 argomenti' style='font-size: 8.3862068965517pt;'>spazio aereo</a>
<a href='http://www.thenewnoise.it/tag/svart-records/' class='tag-link-2203 tag-link-position-43' title='37 argomenti' style='font-size: 10.31724137931pt;'>svart records</a>
<a href='http://www.thenewnoise.it/tag/wallace-records/' class='tag-link-5007 tag-link-position-44' title='32 argomenti' style='font-size: 9.7379310344828pt;'>wallace records</a>
<a href='http://www.thenewnoise.it/tag/yerevan-tapes/' class='tag-link-1203 tag-link-position-45' title='21 argomenti' style='font-size: 8pt;'>yerevan tapes</a></div>
</aside>		</div>
			</div>
</div><!-- #supplementary -->


				<div class="site-bottom">

						
			<div class="site-info">
								<div class="site-copyright">
					"It ain't about money, it ain't about glory, it's about the shit you do"<br />© 2012-2016 All Rights Reserved. I diritti su testi, immagini e foto appartengono agli autori.<br />
                Logo designed by <a href="http://www.trineogkim.no/">TRINE + KIM</a><br />				</div>
												<div class="site-credit">
					Powered by <a href="http://wordpress.org/">WordPress</a>				<span class="sep"> | </span>
					<a href="http://themehaus.net/themes/new-standard/">New Standard Theme</a> by <a href="http://themehaus.net/">Themehaus</a>				</div>
							</div>

		</div>
		
	</footer><!-- #colophon -->
</div><!-- #page -->

			<span id="scrollup-master" class="scrollup-button" title="Scroll to top">
				<svg xmlns="http://www.w3.org/2000/svg" class="scrollup-svg-icon" width="32" height="32" viewBox="0 0 24 24"><path d="M12 2q0.4 0 0.7 0.3l7 7q0.3 0.3 0.3 0.7 0 0.4-0.3 0.7t-0.7 0.3q-0.4 0-0.7-0.3l-5.3-5.3v15.6q0 0.4-0.3 0.7t-0.7 0.3-0.7-0.3-0.3-0.7v-15.6l-5.3 5.3q-0.3 0.3-0.7 0.3-0.4 0-0.7-0.3t-0.3-0.7q0-0.4 0.3-0.7l7-7q0.3-0.3 0.7-0.3z"/></svg>
			</span>
		<div id="cookie-law-info-bar"><span>l sito utilizza solo cookie tecnici. Tramite il sito sono stati installati cookie di terze parti (tecnici). 
Proseguendo nella navigazione l’utente accetta l’utilizzo dei suddetti cookie. Per maggiori informazioni è possibile consultare l’informativa in materia di cookie completa cliccando su "dettagli". <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button green">Accetto</a> <a href="http://www.thenewnoise.it/cookie/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Dettagli</a>.</span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"35px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'thenewnoise';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.thenewnoise.it\/in-esclusiva-un-mix-di-domenico-crisci-per-il-closing-party-di-timeshift\/":31398};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/in-esclusiva-un-mix-di-domenico-crisci-per-il-closing-party-di-timeshift/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+TheNewNoise+%28The+New+Noise%29" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.thenewnoise.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var options = {"error":"There was a problem.Please try again.","ajax_method":"method_load_more_button","number_of_posts":"15","wrapper_posts_loop":".content-area1","wrapper_pagination":".pagination, .navigation, nav#nav-below, .woo-pagination, .woocommerce-pagination, .emm-paginate, .wp-pagenavi, .pagination-wrapper,.nav-links","selector_next":".next,.nav-previous a,.nextpostslink a, .next","icon":"http:\/\/www.thenewnoise.it\/wp-content\/plugins\/ajax-pagination-options-posts\/include\/icons\/ajax-loader.gif","load_more_button_text":"SUCCESSIVI","load_more_button_animate":"on","load_more_transition":"pulse","animate_to_top":"","pixels_from_top":"0","paged":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thenewnoise.it/wp-content/plugins/ajax-pagination-options-posts/include/js/custom.js?ver=1202308f544016be1110d59eaef7eb7d'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201716'></script>
<script type='text/javascript' src='http://www.thenewnoise.it/wp-content/themes/new-standard/js/navigation.js?ver=20150128'></script>
<script type='text/javascript' src='http://www.thenewnoise.it/wp-content/themes/new-standard/js/skip-link-focus-fix.js?ver=20150128'></script>
<script type='text/javascript' src='http://www.thenewnoise.it/wp-includes/js/wp-embed.min.js?ver=1202308f544016be1110d59eaef7eb7d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thenewnoise.it/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1202308f544016be1110d59eaef7eb7d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thenewnoise.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
		<script type="text/javascript">
			jQuery( document ).ready( function( $ ){

				$( document ).scroll( function () {
				    if ($(this).scrollTop() > 300) {
				        $('#scrollup-master').fadeIn();
				    } else {
				        $('#scrollup-master').fadeOut();
				    }
				});

				$('#scrollup-master').on('click', function(){
					$("html, body").animate({ scrollTop: "0" });
				});
			});
		</script>
		<script type='text/javascript' src='https://stats.wp.com/e-201716.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'36091128',post:'31398',tz:'2',srv:'www.thenewnoise.it'} ]);
	_stq.push([ 'clickTrackerInit', '36091128', '31398' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk
Database Caching 5/113 queries in 0,038 seconds using disk

 Served from: www.thenewnoise.it @ 2017-04-22 12:20:23 by W3 Total Cache -->