<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang=it-IT prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset=UTF-8>
<meta name=viewport content="width=device-width, initial-scale=1">
<link rel=profile href="http://gmpg.org/xfn/11">
<link rel=pingback href="http://www.thenewnoise.it/xmlrpc.php">
<!--[if lt IE 9]>
<script src="http://www.thenewnoise.it/wp-content/themes/new-standard/js/html5shiv.js"></script>
<![endif]-->
<title>HAXXAN, Loch Ness Rising - The New Noise</title>
<link rel=canonical href="http://www.thenewnoise.it/haxxan-loch-ness-rising/"/>
<link rel=publisher href="https://plus.google.com/+thenewnoiseit"/>
<meta property=og:locale content=it_IT />
<meta property=og:type content=article />
<meta property=og:title content="HAXXAN, Loch Ness Rising - The New Noise"/>
<meta property=og:description content="Killjoy è lo storico fondatore dei leggendari Necrophagia, una band che ogni “addetto ai lavori” che si rispetti dovrebbe conoscere. Sono uno dei gruppi che per primi si sono cimentati col death metal: andate a ripescare il debutto ufficiale del 1987 Season Of The Dead, pura devastazione in salsa splatter gore; ho scritto debutto ufficiale..."/>
<meta property=og:url content="http://www.thenewnoise.it/haxxan-loch-ness-rising/"/>
<meta property=og:site_name content="The New Noise"/>
<meta property=article:publisher content="https://www.facebook.com/thenewnoise"/>
<meta property=article:tag content=2017 />
<meta property=article:tag content=haxxan />
<meta property=article:tag content="hells headbangers"/>
<meta property=article:section content=Dischi />
<meta property=article:published_time content="2017-02-07T19:46:44+01:00"/>
<meta property=article:modified_time content="2017-02-07T20:17:15+01:00"/>
<meta property=og:updated_time content="2017-02-07T20:17:15+01:00"/>
<meta property=og:image content="http://www.thenewnoise.it/wp-content/uploads/2017/02/haxxan2.jpg"/>
<meta property=og:image:width content=290 />
<meta property=og:image:height content=290 />
<meta name=twitter:card content=summary />
<meta name=twitter:description content="Killjoy è lo storico fondatore dei leggendari Necrophagia, una band che ogni “addetto ai lavori” che si rispetti dovrebbe conoscere. Sono uno dei gruppi che per primi si sono cimentati col death metal: andate a ripescare il debutto ufficiale del 1987 Season Of The Dead, pura devastazione in salsa splatter gore; ho scritto debutto ufficiale..."/>
<meta name=twitter:title content="HAXXAN, Loch Ness Rising - The New Noise"/>
<meta name=twitter:site content="@thenewnoiseit"/>
<meta name=twitter:image content="http://www.thenewnoise.it/wp-content/uploads/2017/02/haxxan2.jpg"/>
<meta name=twitter:creator content="@thenewnoiseit"/>
<link rel=dns-prefetch href='//s0.wp.com'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="The New Noise &raquo; Feed" href="http://www.thenewnoise.it/feed/"/>
<link rel=alternate type="application/rss+xml" title="The New Noise &raquo; Feed dei commenti" href="http://www.thenewnoise.it/comments/feed/"/>
<link rel=alternate type="application/rss+xml" title="The New Noise &raquo; HAXXAN, Loch Ness Rising Feed dei commenti" href="http://www.thenewnoise.it/haxxan-loch-ness-rising/feed/"/>
<style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel=stylesheet id=flick-css href='http://www.thenewnoise.it/wp-content/plugins/mailchimp//css/flick/A.flick.css,qver=64c3ab9844b9662af80cc1cb04066b09.pagespeed.cf.t02IXqci3z.css' type='text/css' media=all /><style id=mailchimpSF_main_css-css media=all>.mc_error_msg{color:red;margin-bottom:1.0em}.mc_success_msg{color:green;margin-bottom:1.0em}.mc_merge_var{padding:0;margin:0}#mc_signup_form{padding:5px;border-width:0px;border-style:none;border-color:#fff;color:#555;background-color:#fff}.mc_custom_border_hdr{border-width:px;border-style:none;border-color: #;color: #;background-color: #;<!--    font-size: 1.2em;-->
        padding:5px 10px;width:100%}#mc_signup_container{}#mc_signup_form{}#mc_signup_form .mc_var_label{}#mc_signup_form .mc_input{}#mc-indicates-required{width:100%}#mc_display_rewards{}.mc_interests_header{font-weight:bold}div.mc_interest{width:100%}#mc_signup_form input.mc_interest{}#mc_signup_form select{}#mc_signup_form label.mc_interest_label{display:inline}.mc_signup_submit{text-align:center}ul.mc_list{list-style-type:none}ul.mc_list li{font-size:12px}#ui-datepicker-div .ui-datepicker-year{display:none}#ui-datepicker-div.show .ui-datepicker-year{display:inline;padding-left:3px}</style><link rel=stylesheet id=ajaxoptions_animate-css-css href='http://www.thenewnoise.it/wp-content/plugins/ajax-pagination-options-posts/include/css/A.animate.min.css,qver=64c3ab9844b9662af80cc1cb04066b09.pagespeed.cf.PHvXKprNeK.css' type='text/css' media=all /><style id=ajaxoptions_frontend-style-css media=all>.ajaxoptions_preloader{clear:both;position:relative;width:100%;padding:10px;margin:10px}.ajaxoptions_preloader img{margin:0 auto;display:block}.ajaxoptions_load_more_button_wrapper{display:none;position:relative;width:auto;clear:both}#ajaxoptions_load-more-button{text-decoration:none;margin:0px auto;position:relative;display:block;font-weight:bold;text-align:center;transition:.5s}.navigation li a,.navigation li a:hover,.navigation li.active a,.navigation li.disabled{color:#fff;text-decoration:none}.navigation li{display:inline}.navigation li a,.navigation li a:hover,.navigation li.active a,.navigation li.disabled{background-color:#6fb7e9;border-radius:3px;cursor:pointer;padding:12px;padding:.75rem}.navigation li a:hover,.navigation li.active a{background-color:#3c8dc5}</style><style id=ajaxoptions_frontend-custom-style-css media=all>#ajaxoptions_load-more-button{background:#828282;color:#f3f2f0;padding:10px;width:80px;height:8px;line-height:8px;border-radius:5px;border:1px solid #828282;font-size:14px}#ajaxoptions_load-more-button:hover{background:#555;color:#f3f2f0}</style><style id=cptch_stylesheet-css media=all>.cptch_block label{word-wrap:break-word}.cptch_block br{display:none!important}.cptch_label:hover{cursor:pointer}form input.cptch_input{padding-left:8px;padding-right:8px}.cptch_whitelist_message{font-style:italic;color:green;font-weight:normal!important}.cptch_block{display:block!important;width:100%;max-width:100%;box-sizing:border-box;word-spacing:normal!important;text-align:left}.cptch_title{display:block;word-wrap:break-word;padding-bottom:5px;clear:both}.cptch_wrap{display:table-row!important;position:relative;clear:both}.cptch_label,.cptch_reload_button_wrap{display:table-cell;margin:5px 0!important;vertical-align:middle;line-height:1}.cptch_time_limit_notice{display:none;color:red;font-size:12px}.cptch_span{display:inline-block;vertical-align:middle;line-height:1;position:relative}.cptch_img{width:40px;max-width:40px!important;height:40px;top:0;z-index:1}.cptch_reload_button{width:2rem;height:2rem;font-size:2rem;margin:0 15px;vertical-align:text-bottom}.cptch_reload_button:before{vertical-align:text-bottom}.rtl .cptch_block{direction:rtl;text-align:right}@media only screen and (max-width:782px ){.cptch_reload_button{width:48px;height:48px;font-size:48px}}</style><link rel=stylesheet id=dashicons-css href='http://www.thenewnoise.it/wp-includes/css/dashicons.min.css,qver=64c3ab9844b9662af80cc1cb04066b09.pagespeed.ce.zzwOjyb-IC.css' type='text/css' media=all /><style id=cptch_desktop_style-css media=all>.cptch_ajax_wrap{color:red}.cptch_img:hover{cursor:default;position:relative;z-index:10;-webkit-transition:300ms ease-in-out;-moz-transition:300ms ease-in-out;-o-transition:300ms ease-in-out;transition:300ms ease-in-out}.cptch_left:hover{-webkit-transform:translateX(100%) scale(3,3);-moz-transform:translateX(100%) scale(3,3);-o-transform:translateX(100%) scale(3,3);-ms-transform:translateX(100%) scale(3,3);transform:translateX(100%) scale(3,3)}.cptch_right:hover{-webkit-transform:translateX(-100%) scale(3,3);-moz-transform:translateX(-100%) scale(3,3);-ms-transform:translateX(-100%) scale(3,3);-o-transform:translateX(-100%) scale(3,3);transform:translateX(-100%) scale(3,3)}.cptch_center:hover{-webkit-transform:scale(3,3);-moz-transform:scale(3,3);-o-transform:scale(3,3);-ms-transform:scale(3,3);transform:scale(3,3)}.cptch_reload_button:hover{cursor:pointer;opacity:.7}.cptch_reload_button.cptch_active{opacity:.7;animation:cptch_rotation 800ms infinite linear;-webkit-animation:cptch_rotation 800ms infinite linear}@-webkit-keyframes cptch_rotation {
	0% {-webkit-transform: rotate(0deg);}
	100% {-webkit-transform: rotate(359deg);}
}@-moz-keyframes cptch_rotation {
	0% {-webkit-transform: rotate(0deg);}
	100% {-webkit-transform: rotate(359deg);}
}@-o-keyframes cptch_rotation {
	0% {-webkit-transform: rotate(0deg);}
	100% {-webkit-transform: rotate(359deg);}
}@keyframes cptch_rotation {
	0% {transform: rotate(0deg);}
	100% {transform: rotate(359deg);}
}</style><link rel=stylesheet id=cookielawinfo-style-css href='http://www.thenewnoise.it/wp-content/plugins/cookie-law-info/css/A.cli-style.css,qver=1.5.3.pagespeed.cf.ofke2JaGDz.css' type='text/css' media=all /><style id=social-widget-css media=all>.socialmedia-buttons{margin-top:5px}.smw_left{text-align:left}.smw_center{text-align:center}.smw_right{text-align:right}li.Social_Widget a{padding:0!important;margin:0!important;background:none!important;text-align:center}.smw_center img,.smw_left img{border:0;border:0!important;display:inline;-webkit-transition:all .2s ease-in;-moz-transition:all .2s ease-in;transition:all .2s ease;margin-right:10px!important}.smw_right img{border:0;border:0!important;display:inline;-webkit-transition:all .2s ease-in;-moz-transition:all .2s ease-in;transition:all .2s ease;margin-left:10px!important}.icons_per_row_1 img{margin-right:0!important;margin-left:0!important}.socialmedia-buttons a{background:none!important}.socialmedia-buttons a:hover{text-decoration:none;border:0}.socialmedia-buttons img{vertical-align:middle;margin-bottom:3px}.socialmedia-buttons img.fade:hover{opacity:1!important;-moz-opacity:1!important;-webkit-transition:all .2s ease-in;-moz-transition:all .2s ease-in;transition:all .2s ease}.socialmedia-buttons img.scale:hover{-moz-transform:scale(1.2);-webkit-transform:scale(1.2);-webkit-transition:all .2s ease-in;-moz-transition:all .2s ease-in;-ms-zoom:1.2;transition:all .2s ease}.socialmedia-buttons img.bounce:hover{transform:translate(0px,-2px);-moz-transform:translate(0px,-2px);-webkit-transform:translate(0px,-2px);-webkit-transition:-webkit-transform .2s ease-in;-moz-transition:all .2s ease-in;transition:all .2s ease}.socialmedia-buttons img.combo:hover{transform:translate(0px,-4px);-moz-transform:scale(1.1) translate(0px,-4px);-webkit-transform:scale(1.1) translate(0px,-4px);-ms-zoom:1.1;opacity:1!important;-moz-opacity:1!important;-webkit-transition:all .2s ease-in;-moz-transition:all .2s ease-in;transition:all .2s ease}</style><style id=scrollup-master-css media=all>#scrollUp{background-image:url(/wp-content/plugins/scrollup-master/img/xback-top.png.pagespeed.ic.P1a1k435OG.png);bottom:20px;right:20px;height:50px;width:50px;opacity:.4}#scrollUp:hover{opacity:1}</style><style id=scrollup-master-inline-css>#scrollUp{bottom:20px;right:20px}</style><link rel=stylesheet id=new-standard-font-css href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CPlayfair+Display%3A400%7CPT+Sans%3A400%2C400italic%2C700%7CPT+Sans+Narrow%3A400%2C700%7COswald%7CVollkorn&#038;subset=latin%2Clatin-ext' type='text/css' media=all /><link rel=stylesheet id=new-standard-genericons-css href='http://www.thenewnoise.it/wp-content/themes/new-standard/genericons/A.genericons.css,qver=3.3.pagespeed.cf.1B2M2Y8Asg.css' type='text/css' media=all /><style id=new-standard-normalize-css media=all>html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{margin:0}article,aside,details,figcaption,figure,footer,header,hgroup,main,menu,nav,section,summary{display:block}audio,canvas,progress,video{display:inline-block;vertical-align:baseline}audio:not([controls]) {display:none;height:0}[hidden],template{display:none}a{background-color:transparent}a:active,a:hover{outline:0}abbr[title]{border-bottom:1px dotted}b,strong{font-weight:bold}dfn{font-style:italic}h1{font-size:2em;margin:.67em 0}mark{background:#ff0;color:#000}small{font-size:80%}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline}sup{top:-.5em}sub{bottom:-.25em}img{border:0}svg:not(:root) {overflow:hidden}figure{margin:1em 40px}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0}pre{overflow:auto}code,kbd,pre,samp{font-family:monospace,monospace;font-size:1em}button,input,optgroup,select,textarea{color:inherit;font:inherit;margin:0}button{overflow:visible}button,select{text-transform:none}button,html input[type="button"],input[type="reset"],input[type="submit"]{-webkit-appearance:button;cursor:pointer}button[disabled],html input[disabled]{cursor:default}button::-moz-focus-inner,input::-moz-focus-inner{border:0;padding:0}input{line-height:normal}input[type="checkbox"],input[type="radio"]{box-sizing:border-box;padding:0}input[type="number"]::-webkit-inner-spin-button,input[type="number"]::-webkit-outer-spin-button{height:auto}input[type="search"]{-webkit-appearance:textfield;-moz-box-sizing:content-box;-webkit-box-sizing:content-box;box-sizing:content-box}input[type="search"]::-webkit-search-cancel-button,input[type="search"]::-webkit-search-decoration{-webkit-appearance:none}fieldset{border:1px solid silver;margin:0 2px;padding:.35em .625em .75em}legend{border:0;padding:0}textarea{overflow:auto}optgroup{font-weight:bold}table{border-collapse:collapse;border-spacing:0}td,th{padding:0}</style><link rel=stylesheet id=new-standard-style-css href='http://www.thenewnoise.it/wp-content/themes/new-standard/A.style.css,qver=1.2.3.pagespeed.cf.CoKiqFrMp5.css' type='text/css' media=all /><link rel=stylesheet id=social-logos-css href='http://www.thenewnoise.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,qver=1.pagespeed.ce.HlAnvqp_mu.css' type='text/css' media=all /><link rel=stylesheet id=jetpack_css-css href='http://www.thenewnoise.it/wp-content/plugins/jetpack/css/A.jetpack.css,qver=4.6.pagespeed.cf.g6Fbl8dUw0.css' type='text/css' media=all /><style>body{font-family:'PT Sans',sans-serif;font-size:18px}@media screen and (max-width:782px){body{font-size:16.9px}}h1,h2,h3,h4,h5,h6{font-family:'Playfair Display',sans-serif;font-weight:400}.site-logo{}</style><style id=new-standard-custom-css>a{-o-transition:.5s;-ms-transition:.5s;-moz-transition:.5s;-webkit-transition:.5s;transition:.5s}.entry-content a,.nav-links a{color:#000}a:hover{color:#999}h1.entry-title a{display:inline-block;vertical-align:middle;-webkit-transform:translateZ(0);transform:translateZ(0);box-shadow:0 0 1px rgba(0,0,0,0);-webkit-backface-visibility:hidden;backface-visibility:hidden;-moz-osx-font-smoothing:grayscale;position:relative;-webkit-transition-property:color;transition-property:color;-webkit-transition-duration:.3s;transition-duration:.3s}h1.entry-title a:before{content:"";position:absolute;z-index:-1;top:0;left:0;right:0;bottom:0;background:#000;-webkit-transform:scaleX(0);transform:scaleX(0);-webkit-transform-origin:0 50%;transform-origin:0 50%;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-duration:.3s;transition-duration:.3s;-webkit-transition-timing-function:ease-out;transition-timing-function:ease-out}h1.entry-title a:hover,h1.entry-title a:focus,h1.entry-title a:active{color:#fff}h1.entry-title a:hover:before,h1.entry-title a:focus:before,.h1.entry-title a:active:before{-webkit-transform:scaleX(1);transform:scaleX(1)}.menu-item a{font-family:'Vollkorn',sans-serif}article blockquote{font-size:140%}article blockquote p{font-weight:bold}</style><style>.broken_link,a.broken_link{text-decoration:line-through}</style><style>.widget_mailchimpsf_widget .widget-title{line-height:1.4em;margin-bottom:.75em}#mc_subheader{line-height:1.25em;margin-bottom:18px}.mc_merge_var{margin-bottom:1.0em}.mc_var_label,.mc_interest_label{display:block;margin-bottom:.5em}.mc_input{-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;width:100%}.mc_input.mc_phone{width:auto}select.mc_select{margin-top:.5em;width:100%}.mc_address_label{margin-top:1.0em;margin-bottom:.5em;display:block}.mc_address_label ~ select {width:100%}.mc_list li{list-style:none;background:none!important}.mc_interests_header{margin-top:1.0em;margin-bottom:.5em}.mc_interest label,.mc_interest input{margin-bottom:.4em}#mc_signup_submit{margin-top:1.5em;width:80%}#mc_unsub_link a{font-size:.75em}#mc_unsub_link{margin-top:1.0em}.mc_header_address,.mc_email_format{display:block;font-weight:bold;margin-top:1.0em;margin-bottom:.5em}.mc_email_options{margin-top:.5em}.mc_email_type{padding-left:4px}</style><link rel=stylesheet id=su-content-shortcodes-css href='http://www.thenewnoise.it/wp-content/plugins/shortcodes-ultimate/assets/css/A.content-shortcodes.css,qver=4.9.9.pagespeed.cf.RQm4FZqyIC.css' type='text/css' media=all /><script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thenewnoise.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=64c3ab9844b9662af80cc1cb04066b09"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.thenewnoise.it/wp-content/plugins/mailchimp/css/ie.css?ver=64c3ab9844b9662af80cc1cb04066b09' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='new-standard-non-responsive-css'  href='http://www.thenewnoise.it/wp-content/themes/new-standard/css/non-responsive.css' type='text/css' media='all' />
<![endif]-->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-30111508-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','linkid','linkid.js');__gaTracker('send','pageview');</script>
<script src='http://www.thenewnoise.it/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="http://www.thenewnoise.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_mailchimp,_,_js,_scrollTo.js,qver==1.5.7+wp-includes,_js,_jquery,_jquery.form.min.js,qver==3.37.0.pagespeed.jc.L_JoSIfWmg.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_tQYoI95aGW);</script>
<script>eval(mod_pagespeed_iEBZXh$VZt);</script>
<script>//<![CDATA[
var mailchimpSF={"ajax_url":"http:\/\/www.thenewnoise.it\/"};
//]]></script>
<script src="http://www.thenewnoise.it/wp-content,_plugins,_mailchimp,_,_js,_mailchimp.js,qver==1.5.7+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.11.4+wp-content,_plugins,_mailchimp,_,_js,_datepicker.js,qver==64c3ab9844b9662af80cc1cb04066b09+wp-content,_plugins,_cookie-law-info,_js,_cookielawinfo.js,qver==1.5.3+wp-content,_plugins,_scrollup-master,_js,_jquery.scrollUp.min.js,qver==64c3ab9844b9662af80cc1cb04066b09.pagespeed.jc.V_CtGO7-AX.js"></script><script>eval(mod_pagespeed_ns4VGLGtQB);</script>
<script>eval(mod_pagespeed_Dk2M868_qS);</script>
<script>eval(mod_pagespeed_004TuZK3Fq);</script>
<script>eval(mod_pagespeed_tUVrobW8wG);</script>
<script>eval(mod_pagespeed_Q5yrlEllB2);</script>
<link rel='https://api.w.org/' href='http://www.thenewnoise.it/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="http://www.thenewnoise.it/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="http://www.thenewnoise.it/wp-includes/wlwmanifest.xml"/>
<link rel=shortlink href='http://wp.me/p2rqWY-7Rv'/>
<link rel=alternate type="application/json+oembed" href="http://www.thenewnoise.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thenewnoise.it%2Fhaxxan-loch-ness-rising%2F"/>
<link rel=alternate type="text/xml+oembed" href="http://www.thenewnoise.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thenewnoise.it%2Fhaxxan-loch-ness-rising%2F&#038;format=xml"/>
<script>jQuery(function($){$('.date-pick').each(function(){var format=$(this).data('format')||'mm/dd/yyyy';format=format.replace(/yyyy/i,'yy');$(this).datepicker({autoFocusNextInput:true,constrainInput:false,changeMonth:true,changeYear:true,beforeShow:function(input,inst){$('#ui-datepicker-div').addClass('show');},dateFormat:format.toLowerCase(),});});d=new Date();$('.birthdate-pick').each(function(){var format=$(this).data('format')||'mm/dd';format=format.replace(/yyyy/i,'yy');$(this).datepicker({autoFocusNextInput:true,constrainInput:false,changeMonth:true,changeYear:false,minDate:new Date(d.getFullYear(),1-1,1),maxDate:new Date(d.getFullYear(),12-1,31),beforeShow:function(input,inst){$('#ui-datepicker-div').removeClass('show');},dateFormat:format.toLowerCase(),});});});</script>
<script>//<![CDATA[
function external_links_in_new_windows_loop(){if(!document.links){document.links=document.getElementsByTagName('a');}
var change_link=false;var force='';var ignore='';for(var t=0;t<document.links.length;t++){var all_links=document.links[t];change_link=false;if(document.links[t].hasAttribute('onClick')==false){if(all_links.href.search(/^http/)!=-1&&all_links.href.search('www.thenewnoise.it')==-1){change_link=true;}
if(force!=''&&all_links.href.search(force)!=-1){change_link=true;}
if(ignore!=''&&all_links.href.search(ignore)!=-1){change_link=false;}
if(change_link==true){document.links[t].setAttribute('onClick','javascript:window.open(\''+all_links.href+'\'); return false;');document.links[t].removeAttribute('target');}}}}
function external_links_in_new_windows_load(func)
{var oldonload=window.onload;if(typeof window.onload!='function'){window.onload=func;}else{window.onload=function(){oldonload();func();}}}
external_links_in_new_windows_load(external_links_in_new_windows_loop);
//]]></script>
<link rel="shortcut icon" href="http://www.thenewnoise.it/wp-content/uploads/2012/04/xfavicon-3.png.pagespeed.ic.Z8KF0BMdoO.png" type="image/x-icon"/><script>(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//www.thenewnoise.it/?wordfence_logHuman=1&hid=86BCE7FE75104FB29D312D22E1B0E82C');</script>
</head>
<body class="post-template-default single single-post postid-30225 single-format-standard header-side footer-side featured-post-odd footer-4">
<div id=page class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id=masthead class=site-header role=banner>
<div class=site-top>
<div class=site-top-table>
<div class=site-branding>
<h1 class=site-logo><a href="http://www.thenewnoise.it/" rel=home>	<img alt="The New Noise" src="http://www.thenewnoise.it/wp-content/uploads/2015/11/487xNxnew-logo.png.pagespeed.ic.XSgTWyLz16.png" width=487 />
</a></h1>
</div>
<nav id=header-navigation class=header-navigation role=navigation>
<div class=menu-top-menu-container><ul id=menu-top-menu class=menu><li id=menu-item-2604 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2604"><a href="http://www.thenewnoise.it/about/">About</a></li>
<li id=menu-item-2605 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2605"><a href="http://www.thenewnoise.it/contatti/">Contatti</a></li>
<li id=menu-item-2606 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2606"><a href="http://www.thenewnoise.it/band-a-z/">Band A-Z</a></li>
</ul></div>	</nav>
</div>
</div>
<div class=site-bar>
<nav id=site-navigation class=main-navigation role=navigation>
<div class=menu-toggle>Menu</div>
<div class=menu-navigation-container><ul id=menu-navigation class=menu><li id=menu-item-18 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://www.thenewnoise.it/category/dischi/">Dischi</a></li>
<li id=menu-item-19 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.thenewnoise.it/category/interviste/">Interviste</a></li>
<li id=menu-item-20 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.thenewnoise.it/category/live/">Live</a></li>
<li id=menu-item-644 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644"><a href="http://www.thenewnoise.it/category/articoli/">Articoli</a></li>
<li id=menu-item-23181 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23181"><a href="http://www.thenewnoise.it/category/agenda/">Agenda</a></li>
<li id=menu-item-23832 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23832"><a href="http://www.thenewnoise.it/category/podcast/">Podcast</a></li>
<li id=menu-item-22747 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22747"><a href="http://www.thenewnoise.it/category/compilation/">Compilation</a></li>
</ul></div>	<form role=search class=search-form action="http://www.thenewnoise.it/">
<label>
<span class=screen-reader-text>Ricerca per:</span>
<input type=search class=search-field placeholder="Cerca &hellip;" value="" name=s />
</label>
<input type=submit class=search-submit value=Cerca />
</form>	</nav>
</div>
</header>
<div id=content class=site-content>
<div id=primary class=content-area>
<main id=main class=site-main role=main>
<article id=post-30225 class="post-30225 post type-post status-publish format-standard has-post-thumbnail hentry category-dischi tag-6156 tag-haxxan tag-hells-headbangers">
<div class=post-content>
<header class=entry-header>
<div class=entry-header-meta>
<span class=posted-on>
<a href="http://www.thenewnoise.it/haxxan-loch-ness-rising/" rel=bookmark><time class="entry-date published" datetime="2017-02-07T19:46:44+00:00">07/02/2017</time></a>	</span>
<span class=byline><span class=entry-meta-sep> / </span>
<span class="author vcard">
<a href="http://www.thenewnoise.it/author/marco-pasini/" title="Posts by Marco Pasini" class="author url fn" rel=author>Marco Pasini</a>	</span>
</span>
</div>
<h1 class=entry-title>HAXXAN, Loch Ness Rising</h1>
</header>
<div class=entry-content>
<p style="text-align: justify;"><img class="alignnone wp-image-30226 size-full" src="http://www.thenewnoise.it/wp-content/uploads/2017/02/610x608xhaxxan.jpg.pagespeed.ic.DvlMM26sFz.jpg" width=610 height=608 srcset="http://www.thenewnoise.it/wp-content/uploads/2017/02/haxxan.jpg 610w, http://www.thenewnoise.it/wp-content/uploads/2017/02/haxxan-290x290.jpg 290w, http://www.thenewnoise.it/wp-content/uploads/2017/02/haxxan-300x300.jpg 300w, http://www.thenewnoise.it/wp-content/uploads/2017/02/haxxan-200x200.jpg 200w, http://www.thenewnoise.it/wp-content/uploads/2017/02/haxxan-32x32.jpg 32w, http://www.thenewnoise.it/wp-content/uploads/2017/02/haxxan-50x50.jpg 50w, http://www.thenewnoise.it/wp-content/uploads/2017/02/haxxan-64x64.jpg 64w, http://www.thenewnoise.it/wp-content/uploads/2017/02/haxxan-96x96.jpg 96w, http://www.thenewnoise.it/wp-content/uploads/2017/02/haxxan-128x128.jpg 128w" sizes="(max-width: 610px) 100vw, 610px"/></p>
<p style="text-align: justify;">Killjoy è lo storico fondatore dei leggendari Necrophagia, una band che ogni “addetto ai lavori” che si rispetti dovrebbe conoscere. Sono uno dei gruppi che per primi si sono cimentati col death metal: andate a ripescare il debutto ufficiale del 1987 Season Of The Dead, pura devastazione in salsa splatter gore; ho scritto <i>debutto ufficiale</i> perché in realtà già nel 1986 avevano inciso Ready For Death, che poi verrà stampato solo nel 1990. Sebbene si siano sciolti quasi subito (saranno invogliati a tornare sulle scene solo nel 1998 con Holocausto De La Morte, per via dell&#8217;interessamento di Anselmo dei Pantera, che poi suonerà la chitarra con loro per qualche anno), rimangono nel cuore di molti per via di quelle prime efferatezze. Gli Haxxan sono un gruppo totalmente diverso, col quale Killjoy esplora una vena dark e intimista che si traduce in un black metal lento e lugubre, ricco di parti pesanti, pagando il suo tributo al signore dell&#8217;oscurità, cioè a quell&#8217;Aleister Crowley che ha turbato le menti di una grande schiera di persone, e ci metto pure la mia. La voce è un rantolo con cui scavare nelle profondità abissali del contorto pensiero del padre del satanismo moderno in cerca di conforto e in uno stato di totale venerazione, i riff sono lenti, appiccicosi e malsani e l&#8217;atmosfera che si respira è a metà tra misticismo e terrore. Il tutto è punteggiato da sintetizzatori, che conferiscono all’insieme un&#8217;aura fredda e impenetrabile, dal vago retrogusto industrial, mentre basso e batteria incedono maestosi ma allo stesso tempo fumosi e impenetrabili (la pastosità di questo suono è palpabile, basta ascoltare un brano come &#8220;Disciples Of The Silence&#8221;, in cui ritroviamo echi dei migliori e più neri Celtic Frost). La registrazione è sporca e quasi lo-fi, con suoni secchi e netti: ascoltate gli arpeggi di chitarra o il rullante.</p>
<p style="text-align: justify;">Killjoy vi ha spalancato le porte dell&#8217;inferno, non fatelo aspettare troppo&#8230;</p>
<div class=su-spacer style=height:5px></div>
<iframe style="border: 0; width: 100%; height: 472px;" src="https://bandcamp.com/EmbeddedPlayer/album=1313823946/size=large/bgcol=ffffff/linkcol=333333/artwork=none/transparent=true/" width=300 height=150 seamless><a href="http://haxxan-ohio.bandcamp.com/album/loch-ness-rising" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://haxxan-ohio.bandcamp.com/album/loch-ness-rising', 'Loch Ness Rising by HAXXAN');">Loch Ness Rising by HAXXAN</a></iframe><div class=su-spacer style=height:5px></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class=sd-title>Condivisione</h3><div class=sd-content><ul><li class=share-facebook><a rel=nofollow data-shared=sharing-facebook-30225 class="share-facebook sd-button share-icon" href="http://www.thenewnoise.it/haxxan-loch-ness-rising/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class=share-twitter><a rel=nofollow data-shared=sharing-twitter-30225 class="share-twitter sd-button share-icon" href="http://www.thenewnoise.it/haxxan-loch-ness-rising/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class=share-jetpack-whatsapp><a rel=nofollow data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=HAXXAN%2C%20Loch%20Ness%20Rising http%3A%2F%2Fwww.thenewnoise.it%2Fhaxxan-loch-ness-rising%2F" target=_blank title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class=share-google-plus-1><a rel=nofollow data-shared=sharing-google-30225 class="share-google-plus-1 sd-button share-icon" href="http://www.thenewnoise.it/haxxan-loch-ness-rising/?share=google-plus-1" target=_blank title="Fai clic qui per condividere su Google+"><span>Google</span></a></li><li class=share-email><a rel=nofollow data-shared="" class="share-email sd-button share-icon" href="http://www.thenewnoise.it/haxxan-loch-ness-rising/?share=email" target=_blank title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class=share-print><a rel=nofollow data-shared="" class="share-print sd-button share-icon" href="http://www.thenewnoise.it/haxxan-loch-ness-rising/#print" target=_blank title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class=share-end></li></ul></div></div></div>	</div>
<footer class=entry-footer>
<div class=entry-footer-meta>
<span class=cat-links>
<a href="http://www.thenewnoise.it/category/dischi/" rel="category tag">Dischi</a>	</span>
<span class=tags-links>
<a href="http://www.thenewnoise.it/tag/2017/" rel=tag>2017</a>, <a href="http://www.thenewnoise.it/tag/haxxan/" rel=tag>haxxan</a>, <a href="http://www.thenewnoise.it/tag/hells-headbangers/" rel=tag>hells headbangers</a>	</span>
</div>
</footer>
</div>
</article>
<nav class="navigation post-navigation" role=navigation>
<h1 class=screen-reader-text>Post navigation</h1>
<div class=nav-links>
<div class=nav-previous><div class=post-nav-title>Precedente</div><a href="http://www.thenewnoise.it/thunder-bomber-video-magic-potion/" rel=prev>Thunder Bomber, il video di &#8220;Magic Potion&#8221;</a></div>	</div>
</nav>
<aside id=fbw_id-2 class="widget widget_fbw_id"><h1 class=widget-title>Il pezzo era buono? Allora seguici&#8230;</h1><center><div class=loader><img src="http://www.thenewnoise.it/wp-content/plugins/facebook-pagelike-widget/loader.gif.pagespeed.ce.cS0TLTjJxn.gif" width=100 height=100 /></div></center><div id=fb-root></div>
<div class=fb-page data-href="http://facebook.com/TheNewNoise" data-width=610 data-height=450 data-small-header=false data-adapt-container-width=false data-hide-cover=false data-show-facepile=true data-show-posts=false style=""></div></aside>
<div id=disqus_thread>
</div>
<script>var disqus_url='http://www.thenewnoise.it/haxxan-loch-ness-rising/';var disqus_identifier='30225 http://www.thenewnoise.it/?p=30225';var disqus_container_id='disqus_thread';var disqus_shortname='thenewnoise';var disqus_title="HAXXAN, Loch Ness Rising";var disqus_config_custom=window.disqus_config;var disqus_config=function(){this.language='';this.callbacks.onReady.push(function(){var script=document.createElement('script');script.async=true;script.src='?cf_action=sync_comments&post_id=30225';var firstScript=document.getElementsByTagName('script')[0];firstScript.parentNode.insertBefore(script,firstScript);});if(disqus_config_custom){disqus_config_custom.call(this);}};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script>
</main>
</div>
<div id=secondary class=sidebar-area role=complementary>
<div class=widget-area>
<aside id=advancedrandompostthumbs-5 class="widget widget_advancedrandompostthumbs"><h1 class=widget-title>Dai nostri archivi</h1><div class=dv-advanced-random-image-block style="margin-left: auto;margin-right:auto; text-align: center; width: 100%;"><table class=dv-advanced-random-image-table style="border-collapse:collapse;border-width:0px;padding:0px;margin:0px;"><tbody><tr><td class=dv-buffer-left style="px;"></td><td class=dv-image-holder><div class=dv-advanced-random-image-image style="display: block; width:300px; margin-top:-20px;px; margin-bottom:28px; margin-left:-18px;"><a href="http://www.thenewnoise.it/leta-delloro-della-library-viaggio-nel-mondo-della-intervallo-records/" title="L’età dell’oro della library - Viaggio nel mondo della Intervallo Records"><img src="http://www.thenewnoise.it/wp-content/uploads/2016/11/300xNxIntervallo-logo.jpg.pagespeed.ic.pvEcMmaZ2A.jpg" title="L’età dell’oro della library - Viaggio nel mondo della Intervallo Records" class=dv-advanced-random-posts-thumb width=300 /></a></div>
</td><td class=dv-buffer-right style="px;"></td></tr></tbody></table></div></aside>	<aside id=new_standard_featured_posts-2 class="widget widget_new_standard_featured_posts">	<h1 class=widget-title>In evidenza</h1>	<div class=featured-posts-item>
<a href="http://www.thenewnoise.it/ornaments/">
<div class=post-thumbnail>
<img width=400 height=225 src="http://www.thenewnoise.it/wp-content/uploads/2017/02/400x225xornaments-cover-400x225.jpg.pagespeed.ic.-CGWe1idHn.jpg" class="attachment-new-standard-featured-posts-thumbnail size-new-standard-featured-posts-thumbnail wp-post-image" alt=""/>	</div>
<div class=featured-posts-text>
<div class=featured-posts-date>06/02/2017</div>
<h2 class=featured-posts-title>ORNAMENTS</h2>
</div>
</a>
</div>
<div class=featured-posts-item>
<a href="http://www.thenewnoise.it/adamennon-le-nove-ombre-del-caos-full-album-stream/">
<div class=post-thumbnail>
<img width=400 height=225 src="http://www.thenewnoise.it/wp-content/uploads/2017/02/400x225xadamo-400x225.jpg.pagespeed.ic.buzM9o4omo.jpg" class="attachment-new-standard-featured-posts-thumbnail size-new-standard-featured-posts-thumbnail wp-post-image" alt=""/>	</div>
<div class=featured-posts-text>
<div class=featured-posts-date>06/02/2017</div>
<h2 class=featured-posts-title>ADAMENNON, Le Nove Ombre Del Caos [+ ful...</h2>
</div>
</a>
</div>
<div class=featured-posts-item>
<a href="http://www.thenewnoise.it/speciale-uochi-toki-cartografo/">
<div class=post-thumbnail>
<img width=400 height=225 src="http://www.thenewnoise.it/wp-content/uploads/2017/01/400x225xcartografo-04-1-400x225.jpg.pagespeed.ic.JYPSsdGrQ9.jpg" class="attachment-new-standard-featured-posts-thumbnail size-new-standard-featured-posts-thumbnail wp-post-image" alt=""/>	</div>
<div class=featured-posts-text>
<div class=featured-posts-date>30/01/2017</div>
<h2 class=featured-posts-title>Speciale Uochi Toki: Il Cartografo</h2>
</div>
</a>
</div>
</aside><aside id=social-widget-3 class="widget Social_Widget"><h1 class=widget-title>We are everywhere</h1><div class="socialmedia-buttons smw_left"><a href="https://www.facebook.com/TheNewNoise/" rel=nofollow target=_blank><img width=32 height=32 src="http://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/facebook.png.pagespeed.ce.gjeLEKmxav.png" alt="Seguici Facebook" title="Seguici Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class=fade /></a><a href="https://twitter.com/thenewnoiseit" rel=nofollow target=_blank><img width=32 height=32 src="http://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/twitter.png.pagespeed.ce.5B5_w54rWI.png" alt="Seguici Twitter" title="Seguici Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class=fade /></a><a href="https://plus.google.com/+thenewnoiseit" rel=publisher target=_blank><img width=32 height=32 src="http://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/32x32xgoogleplus.png.pagespeed.ic.A8nma6W0AI.png" alt="Seguici Google+" title="Seguici Google+" style="opacity: 0.8; -moz-opacity: 0.8;" class=fade /></a><a href="https://www.flickr.com/photos/thenewnoiseit/" rel=nofollow target=_blank><img width=32 height=32 src="http://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/flickr.png.pagespeed.ce.c_eDxlD-rr.png" alt="Seguici Flickr" title="Seguici Flickr" style="opacity: 0.8; -moz-opacity: 0.8;" class=fade /></a><a href="http://feeds.feedburner.com/thenewnoise" rel=nofollow target=_blank><img width=32 height=32 src="http://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/rss.png.pagespeed.ce.l0nlC9-NqI.png" alt="Seguici RSS" title="Seguici RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class=fade /></a><a href="https://vimeo.com/user11379361" rel=nofollow target=_blank><img width=32 height=32 src="http://www.thenewnoise.it/wp-content/plugins/social-media-widget/images/default/32/vimeo.png.pagespeed.ce.3ANE3qhYpQ.png" alt="Seguici Vimeo" title="Seguici Vimeo" style="opacity: 0.8; -moz-opacity: 0.8;" class=fade /></a></div></aside><aside id=mailchimpsf_widget-5 class="widget widget_mailchimpsf_widget"><h1 class=widget-title>NEWSLETTER</h1>
<div id=mc_signup>
<form method=post action="#mc_signup" id=mc_signup_form>
<input type=hidden id=mc_submit_type name=mc_submit_type value=html />
<input type=hidden name=mcsf_action value=mc_submit_signup_form />
<input type=hidden id=_mc_submit_signup_form_nonce name=_mc_submit_signup_form_nonce value=04ca8340f0 />
<div class=mc_form_inside>
<div class=updated id=mc_message>
</div>
<div class=mc_merge_var>
<label for=mc_mv_EMAIL class="mc_var_label mc_header mc_header_email">Email Address<span class=mc_required>*</span></label>
<input type=text size=18 placeholder="" name=mc_mv_EMAIL id=mc_mv_EMAIL class=mc_input />
</div><div style="display:none;">
<div class=mc_merge_var>
<label for=mc_mv_FNAME class="mc_var_label mc_header mc_header_text">Nome</label>
<input type=text size=18 placeholder="" name=mc_mv_FNAME id=mc_mv_FNAME class=mc_input />
</div></div><div style="display:none;">
<div class=mc_merge_var>
<label for=mc_mv_LNAME class="mc_var_label mc_header mc_header_text">Cognome</label>
<input type=text size=18 placeholder="" name=mc_mv_LNAME id=mc_mv_LNAME class=mc_input />
</div></div>	<div id=mc-indicates-required>
* = campo richiesto!	</div>
<div class=mergeRow>
<label class=mc_email_format>Preferred Format</label>
<div class="field-group groups mc_email_options">
<ul class=mc_list>
<li><input type=radio name=email_type id=email_type_html value=html checked><label for=email_type_html class=mc_email_type>HTML</label></li>
<li><input type=radio name=email_type id=email_type_text value=text><label for=email_type_text class=mc_email_type>Text</label></li>
</ul>
</div>
</div>
<div class=mc_signup_submit>
<input type=submit name=mc_signup_submit id=mc_signup_submit value=Iscriviti class=button />
</div>
</div>
</form>
</div>
</aside>	</div>
</div>
</div>
<footer id=colophon class=site-footer role=contentinfo>
<div id=supplementary class=footer-area role=complementary>
<div class=footer-widget>
<div class="footer-widget-1 widget-area">
<aside id=nav_menu-3 class="widget widget_nav_menu"><h1 class=widget-title>Pagine</h1><div class=menu-top-menu-container><ul id=menu-top-menu-1 class=menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2604"><a href="http://www.thenewnoise.it/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2605"><a href="http://www.thenewnoise.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2606"><a href="http://www.thenewnoise.it/band-a-z/">Band A-Z</a></li>
</ul></div></aside>	</div>
<div class="footer-widget-2 widget-area">
<aside id=nav_menu-4 class="widget widget_nav_menu"><h1 class=widget-title>Categorie</h1><div class=menu-navigation-container><ul id=menu-navigation-1 class=menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://www.thenewnoise.it/category/dischi/">Dischi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.thenewnoise.it/category/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.thenewnoise.it/category/live/">Live</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644"><a href="http://www.thenewnoise.it/category/articoli/">Articoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23181"><a href="http://www.thenewnoise.it/category/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23832"><a href="http://www.thenewnoise.it/category/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22747"><a href="http://www.thenewnoise.it/category/compilation/">Compilation</a></li>
</ul></div></aside>	</div>
<div class="footer-widget-3 widget-area">
<aside id=wpb-caw-widget-4 class="widget wpb_caw_widget"><h1 class=widget-title>Cronologia</h1>	<ul class=compact-archives style="text-transform: uppercase;">
<li><strong><a href="http://www.thenewnoise.it/2017/">2017</a>: </strong> <a href="http://www.thenewnoise.it/2017/01/" title="gennaio 2017">g</a> <a href="http://www.thenewnoise.it/2017/02/" title="febbraio 2017">f</a> <span class=emptymonth>m</span> <span class=emptymonth>a</span> <span class=emptymonth>m</span> <span class=emptymonth>g</span> <span class=emptymonth>l</span> <span class=emptymonth>a</span> <span class=emptymonth>s</span> <span class=emptymonth>o</span> <span class=emptymonth>n</span> <span class=emptymonth>d</span> </li>
<li><strong><a href="http://www.thenewnoise.it/2016/">2016</a>: </strong> <a href="http://www.thenewnoise.it/2016/01/" title="gennaio 2016">g</a> <a href="http://www.thenewnoise.it/2016/02/" title="febbraio 2016">f</a> <a href="http://www.thenewnoise.it/2016/03/" title="marzo 2016">m</a> <a href="http://www.thenewnoise.it/2016/04/" title="aprile 2016">a</a> <a href="http://www.thenewnoise.it/2016/05/" title="maggio 2016">m</a> <a href="http://www.thenewnoise.it/2016/06/" title="giugno 2016">g</a> <a href="http://www.thenewnoise.it/2016/07/" title="luglio 2016">l</a> <a href="http://www.thenewnoise.it/2016/08/" title="agosto 2016">a</a> <a href="http://www.thenewnoise.it/2016/09/" title="settembre 2016">s</a> <a href="http://www.thenewnoise.it/2016/10/" title="ottobre 2016">o</a> <a href="http://www.thenewnoise.it/2016/11/" title="novembre 2016">n</a> <a href="http://www.thenewnoise.it/2016/12/" title="dicembre 2016">d</a> </li>
<li><strong><a href="http://www.thenewnoise.it/2015/">2015</a>: </strong> <a href="http://www.thenewnoise.it/2015/01/" title="gennaio 2015">g</a> <a href="http://www.thenewnoise.it/2015/02/" title="febbraio 2015">f</a> <a href="http://www.thenewnoise.it/2015/03/" title="marzo 2015">m</a> <a href="http://www.thenewnoise.it/2015/04/" title="aprile 2015">a</a> <a href="http://www.thenewnoise.it/2015/05/" title="maggio 2015">m</a> <a href="http://www.thenewnoise.it/2015/06/" title="giugno 2015">g</a> <a href="http://www.thenewnoise.it/2015/07/" title="luglio 2015">l</a> <a href="http://www.thenewnoise.it/2015/08/" title="agosto 2015">a</a> <a href="http://www.thenewnoise.it/2015/09/" title="settembre 2015">s</a> <a href="http://www.thenewnoise.it/2015/10/" title="ottobre 2015">o</a> <a href="http://www.thenewnoise.it/2015/11/" title="novembre 2015">n</a> <a href="http://www.thenewnoise.it/2015/12/" title="dicembre 2015">d</a> </li>
<li><strong><a href="http://www.thenewnoise.it/2014/">2014</a>: </strong> <a href="http://www.thenewnoise.it/2014/01/" title="gennaio 2014">g</a> <a href="http://www.thenewnoise.it/2014/02/" title="febbraio 2014">f</a> <a href="http://www.thenewnoise.it/2014/03/" title="marzo 2014">m</a> <a href="http://www.thenewnoise.it/2014/04/" title="aprile 2014">a</a> <a href="http://www.thenewnoise.it/2014/05/" title="maggio 2014">m</a> <a href="http://www.thenewnoise.it/2014/06/" title="giugno 2014">g</a> <a href="http://www.thenewnoise.it/2014/07/" title="luglio 2014">l</a> <a href="http://www.thenewnoise.it/2014/08/" title="agosto 2014">a</a> <a href="http://www.thenewnoise.it/2014/09/" title="settembre 2014">s</a> <a href="http://www.thenewnoise.it/2014/10/" title="ottobre 2014">o</a> <a href="http://www.thenewnoise.it/2014/11/" title="novembre 2014">n</a> <a href="http://www.thenewnoise.it/2014/12/" title="dicembre 2014">d</a> </li>
<li><strong><a href="http://www.thenewnoise.it/2013/">2013</a>: </strong> <a href="http://www.thenewnoise.it/2013/01/" title="gennaio 2013">g</a> <a href="http://www.thenewnoise.it/2013/02/" title="febbraio 2013">f</a> <a href="http://www.thenewnoise.it/2013/03/" title="marzo 2013">m</a> <a href="http://www.thenewnoise.it/2013/04/" title="aprile 2013">a</a> <a href="http://www.thenewnoise.it/2013/05/" title="maggio 2013">m</a> <a href="http://www.thenewnoise.it/2013/06/" title="giugno 2013">g</a> <a href="http://www.thenewnoise.it/2013/07/" title="luglio 2013">l</a> <a href="http://www.thenewnoise.it/2013/08/" title="agosto 2013">a</a> <a href="http://www.thenewnoise.it/2013/09/" title="settembre 2013">s</a> <a href="http://www.thenewnoise.it/2013/10/" title="ottobre 2013">o</a> <a href="http://www.thenewnoise.it/2013/11/" title="novembre 2013">n</a> <a href="http://www.thenewnoise.it/2013/12/" title="dicembre 2013">d</a> </li>
<li><strong><a href="http://www.thenewnoise.it/2012/">2012</a>: </strong> <a href="http://www.thenewnoise.it/2012/01/" title="gennaio 2012">g</a> <a href="http://www.thenewnoise.it/2012/02/" title="febbraio 2012">f</a> <a href="http://www.thenewnoise.it/2012/03/" title="marzo 2012">m</a> <a href="http://www.thenewnoise.it/2012/04/" title="aprile 2012">a</a> <a href="http://www.thenewnoise.it/2012/05/" title="maggio 2012">m</a> <a href="http://www.thenewnoise.it/2012/06/" title="giugno 2012">g</a> <a href="http://www.thenewnoise.it/2012/07/" title="luglio 2012">l</a> <a href="http://www.thenewnoise.it/2012/08/" title="agosto 2012">a</a> <a href="http://www.thenewnoise.it/2012/09/" title="settembre 2012">s</a> <a href="http://www.thenewnoise.it/2012/10/" title="ottobre 2012">o</a> <a href="http://www.thenewnoise.it/2012/11/" title="novembre 2012">n</a> <a href="http://www.thenewnoise.it/2012/12/" title="dicembre 2012">d</a> </li>
</ul>
</aside>	</div>
<div class="footer-widget-4 widget-area">
<aside id=tag_cloud-4 class="widget widget_tag_cloud"><h1 class=widget-title>Tag</h1><div class=tagcloud><a href='http://www.thenewnoise.it/tag/2011/' class='tag-link-14 tag-link-position-1' title='66 argomenti' style='font-size: 12.857142857143pt;'>2011</a>
<a href='http://www.thenewnoise.it/tag/2012/' class='tag-link-40 tag-link-position-2' title='580 argomenti' style='font-size: 21.714285714286pt;'>2012</a>
<a href='http://www.thenewnoise.it/tag/2013/' class='tag-link-1431 tag-link-position-3' title='584 argomenti' style='font-size: 21.809523809524pt;'>2013</a>
<a href='http://www.thenewnoise.it/tag/2014/' class='tag-link-2795 tag-link-position-4' title='610 argomenti' style='font-size: 22pt;'>2014</a>
<a href='http://www.thenewnoise.it/tag/2015/' class='tag-link-4115 tag-link-position-5' title='587 argomenti' style='font-size: 21.809523809524pt;'>2015</a>
<a href='http://www.thenewnoise.it/tag/2016/' class='tag-link-5156 tag-link-position-6' title='540 argomenti' style='font-size: 21.428571428571pt;'>2016</a>
<a href='http://www.thenewnoise.it/tag/aa-vv/' class='tag-link-34 tag-link-position-7' title='32 argomenti' style='font-size: 9.9047619047619pt;'>aa.vv.</a>
<a href='http://www.thenewnoise.it/tag/alberone-party-program/' class='tag-link-5181 tag-link-position-8' title='30 argomenti' style='font-size: 9.6190476190476pt;'>alberone party program</a>
<a href='http://www.thenewnoise.it/tag/area-pirata/' class='tag-link-270 tag-link-position-9' title='36 argomenti' style='font-size: 10.380952380952pt;'>area pirata</a>
<a href='http://www.thenewnoise.it/tag/autoproduzioni/' class='tag-link-138 tag-link-position-10' title='189 argomenti' style='font-size: 17.142857142857pt;'>autoproduzioni</a>
<a href='http://www.thenewnoise.it/tag/awella-mixtape/' class='tag-link-5280 tag-link-position-11' title='27 argomenti' style='font-size: 9.2380952380952pt;'>awella mixtape</a>
<a href='http://www.thenewnoise.it/tag/bloody-sound-fucktory/' class='tag-link-19 tag-link-position-12' title='21 argomenti' style='font-size: 8.1904761904762pt;'>bloody sound fucktory</a>
<a href='http://www.thenewnoise.it/tag/boring-machines/' class='tag-link-191 tag-link-position-13' title='37 argomenti' style='font-size: 10.47619047619pt;'>boring machines</a>
<a href='http://www.thenewnoise.it/tag/code666/' class='tag-link-295 tag-link-position-14' title='23 argomenti' style='font-size: 8.5714285714286pt;'>code666</a>
<a href='http://www.thenewnoise.it/tag/consouling-sounds/' class='tag-link-219 tag-link-position-15' title='24 argomenti' style='font-size: 8.7619047619048pt;'>consouling sounds</a>
<a href='http://www.thenewnoise.it/tag/dalverme/' class='tag-link-2464 tag-link-position-16' title='21 argomenti' style='font-size: 8.1904761904762pt;'>dalverme</a>
<a href='http://www.thenewnoise.it/tag/editions-mego/' class='tag-link-1100 tag-link-position-17' title='29 argomenti' style='font-size: 9.5238095238095pt;'>editions mego</a>
<a href='http://www.thenewnoise.it/tag/glue-lab-2/' class='tag-link-2384 tag-link-position-18' title='36 argomenti' style='font-size: 10.380952380952pt;'>glue-lab</a>
<a href='http://www.thenewnoise.it/tag/halo-of-flies/' class='tag-link-1141 tag-link-position-19' title='24 argomenti' style='font-size: 8.7619047619048pt;'>halo of flies</a>
<a href='http://www.thenewnoise.it/tag/hells-headbangers/' class='tag-link-3378 tag-link-position-20' title='41 argomenti' style='font-size: 10.857142857143pt;'>hells headbangers</a>
<a href='http://www.thenewnoise.it/tag/hybrida/' class='tag-link-1726 tag-link-position-21' title='25 argomenti' style='font-size: 8.8571428571429pt;'>hybrida</a>
<a href='http://www.thenewnoise.it/tag/hybrida-radio-show/' class='tag-link-5177 tag-link-position-22' title='25 argomenti' style='font-size: 8.8571428571429pt;'>hybrida radio show</a>
<a href='http://www.thenewnoise.it/tag/hysm/' class='tag-link-735 tag-link-position-23' title='20 argomenti' style='font-size: 8pt;'>hysm</a>
<a href='http://www.thenewnoise.it/tag/kranky/' class='tag-link-528 tag-link-position-24' title='22 argomenti' style='font-size: 8.3809523809524pt;'>kranky</a>
<a href='http://www.thenewnoise.it/tag/locomotiv-club/' class='tag-link-147 tag-link-position-25' title='20 argomenti' style='font-size: 8pt;'>locomotiv club</a>
<a href='http://www.thenewnoise.it/tag/moment-of-collapse/' class='tag-link-343 tag-link-position-26' title='36 argomenti' style='font-size: 10.380952380952pt;'>moment of collapse</a>
<a href='http://www.thenewnoise.it/tag/night-shift/' class='tag-link-5227 tag-link-position-27' title='50 argomenti' style='font-size: 11.714285714286pt;'>night shift</a>
<a href='http://www.thenewnoise.it/tag/nothing-programma-radio/' class='tag-link-5356 tag-link-position-28' title='21 argomenti' style='font-size: 8.1904761904762pt;'>nothing (programma radio)</a>
<a href='http://www.thenewnoise.it/tag/old-bicycle-records/' class='tag-link-2166 tag-link-position-29' title='31 argomenti' style='font-size: 9.8095238095238pt;'>old bicycle records</a>
<a href='http://www.thenewnoise.it/tag/pangea/' class='tag-link-5191 tag-link-position-30' title='35 argomenti' style='font-size: 10.285714285714pt;'>pangea</a>
<a href='http://www.thenewnoise.it/tag/profound-lore/' class='tag-link-64 tag-link-position-31' title='27 argomenti' style='font-size: 9.2380952380952pt;'>profound lore</a>
<a href='http://www.thenewnoise.it/tag/radio-citta-del-capo/' class='tag-link-5192 tag-link-position-32' title='35 argomenti' style='font-size: 10.285714285714pt;'>radio città del capo</a>
<a href='http://www.thenewnoise.it/tag/radio-flo/' class='tag-link-5190 tag-link-position-33' title='30 argomenti' style='font-size: 9.6190476190476pt;'>radio flo</a>
<a href='http://www.thenewnoise.it/tag/radio-onde-furlane/' class='tag-link-5193 tag-link-position-34' title='23 argomenti' style='font-size: 8.5714285714286pt;'>radio onde furlane</a>
<a href='http://www.thenewnoise.it/tag/radio-popolare-roma/' class='tag-link-5228 tag-link-position-35' title='49 argomenti' style='font-size: 11.619047619048pt;'>radio popolare roma</a>
<a href='http://www.thenewnoise.it/tag/radio-shamal/' class='tag-link-5281 tag-link-position-36' title='27 argomenti' style='font-size: 9.2380952380952pt;'>radio shamal</a>
<a href='http://www.thenewnoise.it/tag/radio-sonora/' class='tag-link-5357 tag-link-position-37' title='21 argomenti' style='font-size: 8.1904761904762pt;'>radio sonora</a>
<a href='http://www.thenewnoise.it/tag/relapse/' class='tag-link-284 tag-link-position-38' title='60 argomenti' style='font-size: 12.47619047619pt;'>relapse</a>
<a href='http://www.thenewnoise.it/tag/shadow-kingdom/' class='tag-link-2194 tag-link-position-39' title='21 argomenti' style='font-size: 8.1904761904762pt;'>shadow kingdom</a>
<a href='http://www.thenewnoise.it/tag/shove-records/' class='tag-link-223 tag-link-position-40' title='29 argomenti' style='font-size: 9.5238095238095pt;'>shove records</a>
<a href='http://www.thenewnoise.it/tag/southern-lord/' class='tag-link-489 tag-link-position-41' title='27 argomenti' style='font-size: 9.2380952380952pt;'>southern lord</a>
<a href='http://www.thenewnoise.it/tag/spazio-aereo/' class='tag-link-2328 tag-link-position-42' title='21 argomenti' style='font-size: 8.1904761904762pt;'>spazio aereo</a>
<a href='http://www.thenewnoise.it/tag/svart-records/' class='tag-link-2203 tag-link-position-43' title='33 argomenti' style='font-size: 10pt;'>svart records</a>
<a href='http://www.thenewnoise.it/tag/wallace-records/' class='tag-link-5007 tag-link-position-44' title='32 argomenti' style='font-size: 9.9047619047619pt;'>wallace records</a>
<a href='http://www.thenewnoise.it/tag/yerevan-tapes/' class='tag-link-1203 tag-link-position-45' title='21 argomenti' style='font-size: 8.1904761904762pt;'>yerevan tapes</a></div>
</aside>	</div>
</div>
</div>
<div class=site-bottom>
<div class=site-info>
<div class=site-copyright>
"It ain't about money, it ain't about glory, it's about the shit you do"<br/>© 2012-2016 All Rights Reserved. I diritti su testi, immagini e foto appartengono agli autori.<br/>
Logo designed by <a href="http://www.trineogkim.no/">TRINE + KIM</a><br/>	</div>
<div class=site-credit>
Powered by <a href="http://wordpress.org/">WordPress</a>	<span class=sep> | </span>
<a href="http://themehaus.net/themes/new-standard/">New Standard Theme</a> by <a href="http://themehaus.net/">Themehaus</a>	</div>
</div>
</div>
</footer>
</div>
<div id=cookie-law-info-bar><span>l sito utilizza solo cookie tecnici. Tramite il sito sono stati installati cookie di terze parti (tecnici).
Proseguendo nella navigazione l’utente accetta l’utilizzo dei suddetti cookie. Per maggiori informazioni è possibile consultare l’informativa in materia di cookie completa cliccando su "dettagli". <a href="#" id=cookie_action_close_header class="medium cli-plugin-button green">Accetto</a> <a href="http://www.thenewnoise.it/cookie/" id=CONSTANT_OPEN_URL target=_blank class=cli-plugin-main-link>Dettagli</a>.</span></div><div id=cookie-law-info-again><span id=cookie_hdr_showagain>Privacy & Cookies Policy</span></div>
<script>//<![CDATA[
jQuery(document).ready(function(){cli_show_cookiebar({settings:'{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"35px","text":"#000","show_once_yn":false,"show_once":"10000"}'});});
//]]></script>
<script>//<![CDATA[
var disqus_shortname='thenewnoise';(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}
else{url=url[1];}
nodes[i].parentNode.href=url+'#disqus_thread';}}
var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='//'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());
//]]></script>
<script>jQuery(function(){jQuery.scrollUp({scrollDistance:300,scrollSpeed:300,easingType:'linear',animation:'fade',scrollTitle:'Scroll to top',scrollImg:true});});</script>
<script>window.WPCOM_sharing_counts={"http:\/\/www.thenewnoise.it\/haxxan-loch-ness-rising\/":30225};</script>
<div id=sharing_email style="display: none;">
<form action="/haxxan-loch-ness-rising/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+TheNewNoise+%28The+New+Noise%29" method=post>
<label for=target_email>Invia a indirizzo e-mail</label>
<input type=email name=target_email id=target_email value=""/>
<label for=source_name>Il tuo nome</label>
<input type=text name=source_name id=source_name value=""/>
<label for=source_email>Il tuo indirizzo e-mail</label>
<input type=email name=source_email id=source_email value=""/>
<input type=text id=jetpack-source_f_name name=source_f_name class=input value="" size=25 autocomplete=off />
<script>jQuery(document).ready(function(){document.getElementById('jetpack-source_f_name').value=''});</script>
<img style="float: right; display: none" class=loading src="http://www.thenewnoise.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif.pagespeed.ce.moJpQhMDYx.gif" alt=loading width=16 height=16 />
<input type=submit value="Invia e-mail" class=sharing_send />
<a rel=nofollow href="#cancel" class=sharing_cancel>Annulla</a>
<div class="errors errors-1" style="display: none;">
L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!	</div>
<div class="errors errors-2" style="display: none;">
Verifica dell'e-mail non riuscita. Riprova.	</div>
<div class="errors errors-3" style="display: none;">
Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.	</div>
</form>
</div>
<script>//<![CDATA[
var options={"error":"There was a problem.Please try again.","ajax_method":"method_load_more_button","number_of_posts":"15","wrapper_posts_loop":".content-area1","wrapper_pagination":".pagination, .navigation, nav#nav-below, .woo-pagination, .woocommerce-pagination, .emm-paginate, .wp-pagenavi, .pagination-wrapper,.nav-links","selector_next":".next,.nav-previous a,.nextpostslink a, .next","icon":"http:\/\/www.thenewnoise.it\/wp-content\/plugins\/ajax-pagination-options-posts\/include\/icons\/ajax-loader.gif","load_more_button_text":"SUCCESSIVI","load_more_button_animate":"on","load_more_transition":"pulse","animate_to_top":"","pixels_from_top":"0","paged":"1"};
//]]></script>
<script src="http://www.thenewnoise.it/wp-content,_plugins,_ajax-pagination-options-posts,_include,_js,_custom.js,qver==64c3ab9844b9662af80cc1cb04066b09+wp-content,_themes,_new-standard,_js,_navigation.js,qver==20150128+wp-content,_themes,_new-standard,_js,_skip-link-focus-fix.js,qver==20150128+wp-includes,_js,_wp-embed.min.js,qver==64c3ab9844b9662af80cc1cb04066b09.pagespeed.jc.7kZqWY6WF_.js"></script><script>eval(mod_pagespeed_FgjMmE0kL_);</script>
<script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script>eval(mod_pagespeed_pRPZjzs9q6);</script>
<script>eval(mod_pagespeed_wg10r3VjIL);</script>
<script>eval(mod_pagespeed_pxd1AioZOQ);</script>
<script>//<![CDATA[
var milapfbwidgetvars={"app_id":"503595753002055","select_lng":"it_IT"};
//]]></script>
<script>//<![CDATA[
jQuery(window).bind('load',function(){jQuery('.loader').hide();});jQuery(document).ready(function(){appid=milapfbwidgetvars.app_id;select_lng=milapfbwidgetvars.select_lng;if(select_lng==''){select_lng='en_US';}
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))
return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/"+select_lng+"/sdk.js#xfbml=1&version=v2.4&appId="+appid;fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));});
//]]></script>
<script>//<![CDATA[
var sharing_js_options={"lang":"en","counts":"1"};
//]]></script>
<script src='http://www.thenewnoise.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js,qver=4.6.pagespeed.jm.7xlX1R9WtP.js'></script>
<script>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});</script>
<script src='https://stats.wp.com/e-201706.js' async defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.6',blog:'36091128',post:'30225',tz:'1',srv:'www.thenewnoise.it'}]);_stq.push(['clickTrackerInit','36091128','30225']);</script>
<script>function AI_responsive_widget(){jQuery('object.StefanoAI-youtube-responsive').each(function(){jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width','100%').css('display','block');jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width','100%').css('display','block');var width=jQuery(this).parent().innerWidth();var maxwidth=jQuery(this).css('max-width').replace(/px/,'');var pl=parseInt(jQuery(this).parent().css('padding-left').replace(/px/,''));var pr=parseInt(jQuery(this).parent().css('padding-right').replace(/px/,''));width=width-pl-pr;if(maxwidth<width){width=maxwidth;}
jQuery(this).css('width',width+"px");jQuery(this).css('height',width/(16/9)+"px");jQuery(this).find('iframe').css('width',width+"px");jQuery(this).find('iframe').css('height',width/(16/9)+"px");});}
if(typeof jQuery!=='undefined'){jQuery(document).ready(function(){var tag=document.createElement('script');tag.src="https://www.youtube.com/iframe_api";var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);AI_responsive_widget();});jQuery(window).resize(function(){AI_responsive_widget();});}</script>
</body>
</html>
